Ir para conteúdo

K8 plus nao funciona audio( alto falante)


Posts Recomendados

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por Henrique baluk
      Fala galera, estou com um moto G7 play que não está funcionando rede, fiz a troca do conector de carga, verifiquei a antena, e está tudo normal, como sou iniciante no ramo não sei os testes q posso fazer direito! 
       
       
      Obs: verifiquei que do conector antena até esse componente conforme a imagem nao está bipando,será por ser um resistor ele faz isso? Se alguém souber que testes posso fazer antes de mexer no c.i de RF fico agradecido!

    • Por Arthur Ferreira90
      Aparelho não saía som de forma alguma
      e a solução foi essa.
      Ainda não esta terminado, mas da pra entender o que tem de ser feito.
      Peguei o esquema elétrico e consegui descobrir o defeito, creio que deva ter alguma trilha rompida por dentro da placa. 
      Na foto tem um alto falante soldado direto na placa, pq eu estava fazendo teste e funcionou.
      Agora é só organizar o jumper para que fique "bonitinho" hehe.




    • Por drcelular
      Caros amigos, preciso de uma ajuda em um MyPad 6 da SempToshiba, para atualizar, salvar, o mesmo pois esta congelado,,,ja tentei hard reset, softreset. Precio de uma rom do aparelho e uma atualização, ou mesmo o firmware, alguém já trabalhou com um destes e ou tem as roms. Segue as fotos do mesmo. Cliente idoso, ganhou de uma filha falecida, e deseja consertar. Obrigado



    • Por Ivina paula
      Estou com um LG k9 x210 que molhou e agora fica com a tela escura. Já efetuei a troca da tela e mesmo assim continua escura preciso do esquema elétrico dele alguém tem?
      Preciso urgente desse esquema elétrico e não encontro em lugar nenhum e se alguém tiver alguma solução pra ele também é puder ajudar desde já agradeço
    • Por Andre Acessorios
      Boa Tarde amigos , Estou passando a firmware atualizada do moto one porem da tudo certo mais nao sai dessa imagen , Alguem sabe como me ajudar fazendo favor Galera . Segue imagen do erro em anexo ! 

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...