Mitech Cell&Cia

LG G3 D855P Não liga.

Posts Recomendados

Boa Tarde, 

 

Estou com um LG G3 D855P, o problema é o seguinte:

Ele inicia, e fica apenas no logo da LG. às vezes entra em modo download.(se der errado, tem que tirar o cabo e a bateria pra poder ligar de novo)

não atualiza, pois durante a conexão ele apaga e não liga enquanto não fizer o mesmo procedimento citado.

achei que poderia ser algum problema na gestão de energia do aparelho, mas antes de trocar decidi consultar. Alguém já passou por situação parecida?

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mitech Cell&Cia, primeiramente, recomendamos que leia e adapte-se:

Regras / termos de uso do fórum

Atualize seu perfil

Novo método de assinatura aos usuários

 

Quanto ao seu problema, teste com outra bateria, pois esse modelo apresenta muitos defeitos na bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, este aparelho apresenta falha de boot , coloque no usb e verifique se ele reconhece os drivers.

 

após , verifique este tópico

 

http://www.clangsm.com.br/topic/109476-lg-d855p-qhsusb_bulk/#comment-381581

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por erro405
      Estou com um Moto G5s XT1792 que não habilita o botão para ativar desbloqueio de OEM nas opções de desenvolvedor.:

      Acompanhando algumas tentativas de solução aqui no grupo e já tentei fazer os seguintes procedimentos.:

      - Retornar a data a uns 2 meses nas configurações e depois reiniciar o aparelho;
      - Colocar uma conta google e refazer o primeiro paço, ou até fazer algumas pesquisar, navegar na internet;
      - Colocar chip de operadora e tentar acessar a internet pelo 4G não dá! Porque um dos defeitos do aparelho é não estar reconhecendo chip;
      - Reiniciei o aparelho inúmeras vezes com internet, sem internet, com conta google, sem conta google;
      - Já restaurei com conta google vonculada depois de 2 dias atualizando aplicativos e assistindo videos pelo navegador (pesquisando eles) e pelo aplicativo também...

      Todos os procedimento para o aparelho reconhecer a internet e me deixar ativar o OEM eu fiz!

      Agora vamos falar do problema principal que é não está reconhecendo os chip.:

      ...acredite, tem 2 chips na bandeja!
      Já abri este aparelho e ele está perfeito! Portanto não é problema com o encaixe da bandeja nem solda fria nem nada relacionado ao hardware!
      Ao entrar nas configurações do aparelho e ir até a parte dos IMEI's" está tudo como desconhecido:

      Discando o código de IMEI do aparelho o resultado é simplesmente.....na verdade não tem resultado...:


      A cliente trouxe pois o aparelho apresentava paradas consecutivas de praticamente todos os aplicativos que já veem pré instalados no celular. Dês do Moto Laucher até o Play Service aparecia na tela com o dizer "Aplicativo 'fulano de tal' parou de responder", e são praticamente todos mesmo, até Play Musca, Google Chrome...
      O procedimento feito foi de BKP dos arquivos da cliente "da forma que podíamos pois ele parava a interface meio que travando a cópia" e após isso, efetuamos a restauração de fábrica pela própria configuração do aparelho.

      Enfim, já que não conseguimos o desbloqueio do OEM não conseguimos o downgrade nem reinstalação via ADB de nenhum firmware.
      Espero que possam me dar uma luz, cliente está impaciente!

      (Meu primeiro post, peço desculpas com antecedência caso tenha me excedido em algum aspecto.)

      não reconhece chip, IMEI está como desconhecido 
    • Por gabrieljbds
      LG H840 IMEI NULL JA PASSEI 2 ROMS E TENTEI VOLTAR IMEI ORIGINAL PELA Z3X SEM SUCESSO ALGUEM TEM ALGUMA DICA ? OU PROCEDIMENTO PASSO A PASSO 
      DESDE JÁ GRATO!
    • Por Diego_Smart
      Cliente comprou o aparelho versão china e tentou colocar a versão global. 
      Ele falou que tem de abrir e fechar um curto dentro... 
      Agora ele fica travado na tela de recuperação ou Fastboot.
      Não tenho muita experiência em aparelhos Xiaomi. 
      Aparece uma mensagem em vermelho.
      "this miui version can't be installed on this device" 
       
       
    • Por willdeveloper
      Bom pessoal, estou com um LG K10 em mãos para atualização de software.
      O mesmo, após ligar pelo botão power, vai diretamente para tela de formatação e fica formatando, ao reiniciar volta para tela de formatação como um loop infinito.
      Ao tentar colocar em modo download, o mesmo entra pelo vol + e cabo usb, exibe no computador e em 1 a 2 segundos reinicia e volta para tela de formatação.
      Não testei internamente botões power,volume mas pelo recovery é possível ver que os botões estão funcionando sem problemas, sem cliques automáticos ou algo que interfira.
       
      Alguém por favor poderia me ajudar?
      Desde já agradeço a atenção.
       
    • Por gabriellkerber
      Boa tarde, estou precisando da ROM do j2 Prime, se alguém tiver o link do ClanSoft com a ROM agradeço!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.