Pesquisar na Comunidade

Mostrando resultados para as tags ''motorola''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 187 registros

  1. Bom dia pessoal, tudo bem? Então, entrou um moto g2 na assistência que desligou-se repentinamente segundo relato do cliente; testei a bateria em outro aparelho que tenho aqui e a mesma está com 96% de carga. O aparelho não está mais carregando a bateria e nem ligando, quando ligo aparece o logo da Motorola e simplesmente morre. Testei a placa e não encontrei nenhum curto está tudo ok com relação a curtos, alguém já pegou algum caso parecido que possa me dar um auxílio? Desde já agradeço. Abraços!!
  2. Olá, estou com um moto g xt1039 que o cliente alegava problema na bateria, quando troquei a bateria ele funcionou normalmente até então colocar para carregar. Quando conecta o carregador ele desliga imediatamente e não liga mais. Já verifiquei o conector de carga, de bateria e botão power e não está fechando curto. Gostaria de achar uma solução ou se alguém poderia me passar as medições e tensões corretas para eu fazer a medição e achar uma solução. Aguardo resposta. Obrigado!
  3. Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
  4. Bom dia pessoal, estou com um motorola XT1225, moto maxx com o seguinte problema.: ligo ele na fonte, e logo em seguida, por volta de 2 segundos ele acusa curto e desliga. Queria saber se algum dos amigos já pegou esse problema e como faço pra solucionar. se postei na área errada, me desculpe, é porque sou novo. VID_20170929_111857023[1].mp4
  5. Olá a todos, alguem ja tem a solução para o problema de boot up failed ou failed to validade system image do moto g2? ao tenta ligar o aparelho ele ja vai para a tela de fastboot com essas mensagens.
  6. Boa tarde, galera estou com um moto x play que não esta reconhecendo som em nenhum dos 3 microfones dele. Não funciona em chamadas, viva voz ou filmando. funciona apenas com o microfone do headset o que pode ser? nao sei mais o que fazer
  7. Estou na minha assistencia um moto g2 que o cliente alegou que caiu na agua,mas levou na autorizada e la fizeram a desoxidação e o aparelho voltou a funcionar. o celular trincou e eu comprei com ele só que o aparelho não sai nenhum som, sempre que vou reproduzir algum video aparece a mensagem "NÃO FOI POSSIVEL REPRODUZIR O VIDEO", o video passa e o audio não sai. E quando vou reproduzir uma musica diz que não foi encontrado o audio. ME ajudem...
  8. Estou com 2 placas do motorola G2 xt1069 e ambas não dão nenhum sinal de vida, uma delas quando conecta na fonte da consumo de 0.90 mas sem imagem nem vibra. Ja a outra e que achei mais estranho é que quando conecta na fonte ela faz como se fosse ligar mas ao chegar em 0.3 apita como se estivesse em curto e desarma, alguem ja pegou algumas assim ? Tem ideia do que possa ser ? ja testei conectores e bateria e estão ok. Qualquer ajuda é bem vinda, valeu pessoal.
  9. Boa tarde. Estou com este atc na bancada mas não liga. Ja chequei os botões e conector e não esta em curto. Consumo na fonte é de "0". Se alguém souber de algo agradeceria.
  10. Olá! Tudo bom galera? Entrou em minha assistência ontem este motorola g3 xt1543, com o problema de não da rede do chip, ele reconhece o chip e a operadora porém não da sinal de rede de forma alguma e está em perfeita aparência gostaria de saber se já tiveram e resolveram este problema ou dicas de como resolver... Quais componentes são mais prováveis para a troca! Já refiz sua firmware umas 5 vezes e não resolveu ele não da nenhum pontinho de rede!
  11. Olá todos do ClanGSM , Há muito tempo tenho procurado soluções de software para alguns motorola com a falha "boot up failed" . Após muitos testes, diversos flashes e trocas de componentes consegui chegar a solução para esse problema do xt1025 (moto e 1ºgen). Para solucionar basta fazer flash com a rom e o instalador que vou deixar abaixo: https://mega.nz/#!jklXTJiY!x-HU9mGplTtWc5eGCO8whrnYO7IgB78WPxrdD8uZst0 Cada caso é um diferente, estou deixando essa solução pois foi assim que resolvi alguns aqui. Como cheguei a solução? R: Durante muito tempo testei diversas combinações de roms e instaladores diferentes, até chegar nessa que resolveu o meu problema. Desde já agradeço a todos do ClanGSM , boa sorte !
  12. Olá amigos do clan, estou com um moto g2 1078 apresentando alto consumo, mesmo desligado, testando encontrei esse chip esquentando um pouco. seria o caso de trocá-lo, procurei muito o esquema dele e não encontrei.
  13. Estou com um XT1640 que está preso no vínculo do google, porém não estou conseguindo desbloquear de forma alguma, apenas usando o launcher, mas de bem limitado. Alguém já tem a solução? Ps: Motoservice OFF
  14. boa noite gostaria de ajuda de vocês. estou precisando do esquema elétrico do moto g 4 plus se alguém poder me ajudar agradeço
  15. Olá pessoal! Entrou um Moto G (XT1033) na assistência, ele veio com o touch quebrado... Efetuei a troca do LCD completo, montado no frame, carreguei o aparelho (ele terminou a bateria por que o touch não funcionava, então não podia ser desligado). Depois de carregado ligou normalmente. Mas, antes disso eu conectava ele e nada acontecia, dei um choque na bateria (usando a fonte de bancada), aí ele começou a carregar. O Cliente levou e retornou no dia seguinte, relatando que o aparelho não liga. Eu fiz os testes no mesmo, e realmente não liga. A bateria tem carga e eu consegui ligar outro Moto G com ela. O botão de power está ok também. Quando eu vou conectar a bateria, ouço (bem baixo) um ruido vindo da placa. Ele não liga, e quando conecto o carregador fica um LED branco acesso, que é o mesmo que aparece quando a bateria está desconectada. O que pode ser? Por enquanto só limpei os contatos da bateria com um spray limpa contato. Desde já agradeço!
  16. Olá a todos, Hoje venho compartilhar uma solução que encontrei para o moto G4 play com sinal oscilando, sinal fraco ou inoperante. Após analisar o circuito identifiquei dois capacitores que fazem a ligação com a antena. Trocar os componentes indicados nessa imagem. Os capacitores podem ser retirados de sucatas de moto G2. Obs: Antes de trocar os componentes, verificar as antenas. Espero que essa solução ajude. Obrigado.
  17. tapes_lima

    Troca LCD Moto X

    Bom dia a todos. Voces sabem de alguma problema ou erro após a troca do display do Moto X? Uma asssitencia informou que não fara mais devido a problemas de compatibilidade após a troca? Alguem ja ouviu falar ou passou por isso? Obrigado a todos!
  18. Boa tarde amigos, deu entrada aqui um moto x force que nao liga o wifi, fui verificar e ele não possui endereço MAC. O que pode resolver isso ?
  19. Bom dia galera do clan, estou com um moto e2 que quando entra em standby desliga, oque pode ser isso?? alguem me ajuda por favor
  20. atc entrou na bancada dando carga lenta verifiquei vários carregadores e a placa esta intacta. aluem ja pegou algo assim dês de já agradeço
  21. Alguem tem o esquema eletrico ou o esquema da trilha do botao power do xt916
  22. Através deste tópico venho trazer algumas dúvidas que vieram em relação a um Moto G2 (XT1068), cuja ROM está corrompida e Bootloader já se encontra desbloqueado. Não sei se estou correto, mas não é possível fazer qualquer alteração no aparelho quando o bloqueio por OEM está ativo nas configurações do aparelho.E, mesmo com o Bootloader destravado, não é possível fazer downgrade, instalar custom roms e muito menos rootea-lo. É só é possível passar a ROM original por cima, ou instalar uma com Patch mais atualizado para que o sistema volta a funcionar como deveria. Pois bem, ao tentar recuperar o aparelho instalando uma Stock ROM na versão 6.0, o processo simplesmente não prossegue. (JÁ COM O CELULAR CONECTADO AO COMPUTADOR) O comando primário usado é: cmd: mfastboot flash partition gtp.bin Ao digitar tal comando, o CMD fica apenas esperando o dispositivo ser conectado, sendo que o mesmo já está conectado. E quando desconecto o celular do PC, o mesmo ainda permanece como "USB Connected", e o CMD com o "Waiting device". Vale ressaltar que antes, o processo não prosseguia porque dava um tipo de erro que não pude registrar. O mesmo ocorreu uma única vez, mas de vista, posso dizer que a mensagem se assemelhava a "bloqueio de partição". Imagem do CMD: http://i.imgur.com/ZPglQLZ.png Imagem do celular no modo Fastboot: http://i.imgur.com/gQSVV5j.jpg (Apesar de na imagem não mostrar o USB desconectado, ele estava desconectado sim) O cara que trabalha comigo, deu um palpite dizendo que o problema "é na placa". Acho meio improvável. ;P Agradeço desde já!
  23. boa tarde glr! estou aqui com um moto g 5 com android 7.0 com patch de segurança 1 de janeiro de 2017 e estou com problemas na hora de fazer o desbloqueio frp. como faço pra resolver isso? ja fui em outras assistência pedir ajuda mas tbm estão na mesmo situação! se alguém souber como resolver entre em contato pfv...
  24. Boa tarde, Estou com um moto e2 que esta com a tela quebrada,antes de fazer a troca da tela o telefone esta da seguinte forma. Toda vez que o celular liga, ele inicia normalmente, e quando aperta no botão power ele reinicia. Tentei usar o motorola device manager, e o mesmo quando tento iniciar, ele avisa que o celular já esta com uma atualização em andamento. Alguem sabe como concertar este problema. obrigado desde já.
  25. Alguém sabe onde encontro a rom do Iron Rock XT627? desde já agradeço.