Pesquisar na Comunidade

Mostrando resultados para as tags ''e2''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 3 registros

  1. Boa tarde. Estou com um Moto e2 (xt1023), coloco um chip ativo, ele reconhece porém quando vou fazer chamada pede para eu retirar do modo avião, sendo que o mesmo não está ativo. Instalei a room 6.0, continuou a mesma coisa, passei a 5.0.2 ficou em looping, voltei para a 6.0 e está na mesma situação. Abri ele e não tem sinal de oxidação, fiz uma ressolda pela placa, mas nada também. Alguma luz? Componente?
  2. Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
  3. Boa tarde, Estou com um moto e2 que esta com a tela quebrada,antes de fazer a troca da tela o telefone esta da seguinte forma. Toda vez que o celular liga, ele inicia normalmente, e quando aperta no botão power ele reinicia. Tentei usar o motorola device manager, e o mesmo quando tento iniciar, ele avisa que o celular já esta com uma atualização em andamento. Alguem sabe como concertar este problema. obrigado desde já.