Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''carregar''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 8 registros

  1. Bom dia pessoal!! Estou com um moto c plus que entrou aqui na assistência para troca do display que estava completamente danificado. Desmontei para efetuar a troca do componente e constatei que haviam blindagens da placa soltas provavelmente devido ao acidente que o fez quebrar o display. Removi uma bobina que estava em curto no setor de carga e quando fui realizar o teste com o novo frontal o aparelho não liga. N a fonte apresenta consumo de 0.16 miliamperes e se solto o power ele zera. alguma dica? O dano que causou a quebra do frontal pode ter danificado a memória flash do aparelho? vou anexar fotos do estado do mesmo.
  2. Olá, estou com um zenfone 2 que só carrega com o aparelho desligado, e ainda assim oscilando muito. Já testei o conector está Ok, está chegando corrente no conector da bateria... alguém já pegou um assim?
  3. Bom dia pessoal, tudo bem? Então, entrou um moto g2 na assistência que desligou-se repentinamente segundo relato do cliente; testei a bateria em outro aparelho que tenho aqui e a mesma está com 96% de carga. O aparelho não está mais carregando a bateria e nem ligando, quando ligo aparece o logo da Motorola e simplesmente morre. Testei a placa e não encontrei nenhum curto está tudo ok com relação a curtos, alguém já pegou algum caso parecido que possa me dar um auxílio? Desde já agradeço. Abraços!!
  4. Boa tarde. Tenho este atc na bancada o mesmo esta aquecendo ao carregar o ci u5200. No esquema elétrico do manual do d410 não apresenta este ci, será que removo ele?
  5. Olá, alguém pode me ajudar? recentemente recebi um A510 morto. Cliente disse que não fez nada, mas não reconhecia o conector de carga. Dei uma carga na bateria e ele voltou a ligar mas não reconhece o conector de carga, ao fazer alguns testes na placa, foi constatado que não chega carga nos conectores da bateria, dei uma olhada no esquema da placa mas não encontrei uma resposta eficaz.
  6. MEU XPERIA Z2 NÃO ESTÁ MAS CARREGANDO. JA ATUALIZEI O SOFT JA TIREI E RECOLOQUEI A BATERIA E NADA. OBS: NÃO USO CARREGADOR ORIGINAL E A SAIDA DO CARREGADOR MAGNETICO NÃO LER ME AJUDEM
  7. Entra na minha assistência muitos aparelhos que entram em curto, isso geralmente acontece durante o carregamento causado as vezes por deixar o aparelho durante a noite toda ou carregador paralelo. Sabemos como é demorado localizar esse defeito. Se cada um deixa-se aqui o seu sucesso nesses casos teríamos um banco de dados valiosos que nós pouparia muito tempo. Torço para que minha ideia encontre mais colegas disposto a criar essa seção. obrigado
  8. Prezados, Preciso de ajuda com uma situação, inclusive já encaminhei o dito cujo para duas assistências e ninguém conseguiu me ajudar. Gostaria de saber se alguém já passou por este problema tb...vamos lá Eu tenho um notebook DELL Inspiron modelo 1564 com aproximadamente 2 anos de uso. De dois meses pra cá a máquina só funciona/liga com o carregador na tomada, além disto a bateria não carrega. Então o note fica com 0% da bateria mas liga com o carregador conectado. Não posso tirar o carregador, senão ele desliga. Já troquei a bateria e o carregador...nada resolveu. Um cara me falou que pode ser o pino da fonte na placa mãe, mas nenhuma assistência (das que eu levei) resolveram o problema. Alguém já teve este problema e conseguiu efetuar o conserto? É algo complicado? Vale a pena consertar? Este é um problema normal dos notes DELL ou eu fui premiado??? Abcs amigos!
×
×
  • Criar Novo...