Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

James_Walker

Asus Zenfone 2: ZE550KL sistema reiniciando em loop (brick)

Posts Recomendados

Bom dia Clan!

 

Estou com um telefone Zenfone 2 Laser ZE550Kl com o sistema reiniciando em loop. Tentei fazer a restauração para a ROM stock via Asus Flash Tool. O software reconhece o dispositivo e até começa a iniciar o procedimento, mas trava ao ''dizippar'' o arquivo exibindo uma mensagem: ''unzip image failed can't open...'' e por conseguinte, não prosseguindo com a instalação.

 

Vi aqui no Clan que deve se usar uma rom .raw. Estou baixando uma nesse momento, apesar de especificar no site ser .raw é um .zip.

 

Gostaria da ajuda dos que já tiveram esse problema e o resolveram para me ajudar nessa tarefa.

 

Agradeço desde já pela atenção prestada e aos administradores por me aceitar nessa nobre Comunidade.

 

Nota: Se postei o tópico na área errada, peço aos administradores que o redirecione para a correta.

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte jovem....

Passei os últimos 2 dias batendo cabeça com isso, baixe e instale o asus flashtool, depois vai no clansoft e baixe essa RAW https://www.clansoft.net/dl/index.php?a=browse&b=file&id=2596. abra o asusflashtool como administrador, seleciona o modelo na lista, coloca o aparelho em modo fastboot (Volume pra cima e power) e clica no botão verde, deixe acabar e seu aparelho irá ligar normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda não recebi o link de confirmação da Clan Soft e já entrei em contato via Whatsapp e email.

 

Alguém poderia, por gentileza, me mandar um link de uma ROM que possa resolver esse problema? Jà tentei diversas ROMS e todas dão o mesmo resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

18 horas atrás, James_Walker disse:

Fiz meu cadastro nesse site, mas até agora não recebi a mensagem de confirmação. E qual a diferença de usar uma .raw Stock baixada de outro lugar para esse site?

12 horas atrás, James_Walker disse:

Alguém mais para me dar uma resposta para tentar resolver essa situação? http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

 

James_Walker, ao fazer uma postagem, aguarde que alguém irá te responder. Leia nossas regras: http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

Provavelmente não recebeu a mensagem por ter feito o cadastro no fim do dia e hoje é feriado. No próximo dia útil terá seus dados confirmados e seu cadastro ativado.

Quanto as firmwares encontradas no Clansoft procuramos sempre upar firmwares testadas, mas também pode encontrar algumas em outros lugares. A maior diferença no Clansoft é a facilidade de pesquisa, downloads muito rápidos e muitos procedimentos que lançamos em primeira mão somente para assinantes Clansoft.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Cristiano de Moraes disse:

 

 

James_Walker, ao fazer uma postagem, aguarde que alguém irá te responder. Leia nossas regras: http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

Provavelmente não recebeu a mensagem por ter feito o cadastro no fim do dia e hoje é feriado. No próximo dia útil terá seus dados confirmados e seu cadastro ativado.

Quanto as firmwares encontradas no Clansoft procuramos sempre upar firmwares testadas, mas também pode encontrar algumas em outros lugares. A maior diferença no Clansoft é a facilidade de pesquisa, downloads muito rápidos e muitos procedimentos que lançamos em primeira mão somente para assinantes Clansoft.

 

 

 

Primeiramente agradeço muitíssimo pela atenção prestada pela Comunidade e peço as mais sinceras desculpas por ficar incomodando tanto com isso. É que após doze horas de silencio pensei que não seria respondido :p.

 

Saberia me informar se tem algum custo para participar da Clan Soft?

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, James_Walker disse:

Primeiramente agradeço muitíssimo pela atenção prestada pela Comunidade e peço as mais sinceras desculpas por ficar incomodando tanto com isso. É que após doze horas de silencio pensei que não seria respondido :p.

 

Saberia me informar se tem algum custo para participar da Clan Soft?

 

 

 

 

 

Boa tarde, tem custo sim, mas é bem baixo em vista das vantagens do acesso, aqui você encontra todas as informações:

https://www.clansoft.net/dl/browse.php?a=pricing

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia Clã Soft!

Como dito anteriormente, já tentei diversas ROMs e não obtive nenhum resultado. Verificando as ROMs baixadas, e como podem ver na imagem abaixo, vi que uma tem exatamente o mesmo tamanho e código de versão da que está no Clan Soft 877MB.

 

Portanto, as chances de se tratar do mesmo arquivo são astronômicas. Começo a suspeitar que o problema não seja unicamente com o sistema do aparelho. Deve haver algum outro fator ocasionador do loop na inicialização do sistema.

 

O que acham, Clan? Quais as chances de ser outro o problema?

 

Mais uma vez agradeço a Comunidade pela ajuda prestada e aguardo ansiosamente pela resposta.

 

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta semana peguei um a501  zenfone 5 com baseband corrompida passei uma flash via cmd o imei fucou null passei mais duas travou na tela da asus ai tentei com mais de 8 roms nao foi ai comprei a ativaçao anual da uni android tool passei uma versao raw que ja tinha passado pelo asus flastool e nao foi na uni android foi de boa e voltou a abrir o software 

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, Aldinei Jose disse:

esta semana peguei um a501  zenfone 5 com baseband corrompida passei uma flash via cmd o imei fucou null passei mais duas travou na tela da asus ai tentei com mais de 8 roms nao foi ai comprei a ativaçao anual da uni android tool passei uma versao raw que ja tinha passado pelo asus flastool e nao foi na uni android foi de boa e voltou a abrir o software 

 

Bom dia Clan!

 

Ontem consegui tirar o loop do ZE550KL com o Uni Android Tool e a ROM stock .raw de 877 MB. Depois atualizei com uma ROM mais completa. O sistema funcionou normalmente, mas depois de ser reiniciado ele voltou a dar brick.

 

Alguém sabe se existe algum problema de hardware que possa ocasionar esse loop na inicialização do sistema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde Clan!

 

Após esse ultimo ''brick'', consegui após múltiplas tentativas colocar uma outra ROM de um tutorial de um indiano no YouTube. 

 

Mas após logar em minha conta Google e baixar o Messenger e Whatsapp e reiniciar o aparelho cerca de oito vezes o voltou novamente.

 

 

Continuo a pensar que o defeito seja no hardware e não no sistema. As ROMS instalam sem nenhum erro e o sistema insiste no brick. E quando o brick não acontece não permanece muito tempo funcionando.

 

Segue o link do tutorial do indiano:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Dblance
      Boa noite amigos, recentemente peguei um iPhone 6 de um cliente que era para trocar a carcaça e tela frontal, troquei normalmente e fui então realizar os testes, encontrei o sensor de proximidade que não estava funcionando, normalmente efetuei e troca mesmo e não funcionou, cheguei a colocar 2 que eu tinha na loja para troca, mas sem nenhum resultado positivo, resolvi então aguardar entrar outro iphone 6 que funcionasse tudo para realizar o teste, isso aconteceu mas mesmo assim o sensor não funcionava no aparelho do cliente quando trocava o flex da câmera frontal, encomendei o último para teste e foi ai que meu problema começou, o último sensor de teste fez com que o aparelho reiniciasse constantemente ficando em um loop infinito, depois que removi o sensor pra ver se voltava ao normal começou a novela.

      Já li muitas sugestões de reparo dizendo pra fazer software via iTunes, ou voltar a tela, a bateria, e o sensor originais do aparelho, mas sem sucesso, preciso de sugestões de quem entende realmente do assunto, pois o cliente não pode perder os dados do aparelho, e eu não fiz uma restauração pelo iTunes, a única tentativa foi de atualizar o iOS, onde não perderia os dados.

      Cheguei a ver alguns videos em que são trocados 4 componentes de uma placa para outra funcional, o que resolveria meu problema, porém é um procedimento arriscado, alguém poderia me indicar alguma empresa que faça o trabalho ? ou alguém teria alguma sugestão do que se fazer nesses casos ? 
       
       
    • Por josiel pedro
      Bom dia.
      Entrou um moto x xt1058 que não abria a câmera, tentei flashear via fastboot e agora ele sequer liga. (Já tentei diversas roms e procedimentos diferentes, até agora nada).
      Aparece a mensagem de bootloader unlocked, e fica piscando "No Command". com o android deitado.
      Não entra em modo recovery. Apenas em modo fastboot
      Alguém tem a solução?
      Grato.
    • Por ricardo lago
      Boa tarde!
      estou com um Sony Xperia M4 que teima em não iniciar, fica na tela Branca e entra em Loop.  Já colocquei o software pelo Sony Companation e  nada.  Avaliando a placa, não encontrei nada. Alguém pode indicar algum caminho?
    • Por cacotamini
      Resolvi o problema removendo os dois componentes proximo ao botão power (VR5572 e VR5578)
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por icarovitor
      Boa noite, galera, sou novo no forum, acho que estou no lugar correto.
      Eu efetuei a troca de uma frontal do iphone 5s hoje, testei, funcionou corretamente, quando fui entregar pra cliente, vi que a frontal estava descolando do aro, resolvi desmonta-lo e cola-lo, para entregar  um pouco mais tarde pra cliente.
      Quando montei, liguei o telefone, ele entrou em LOOP INFINITO.
      Só fica na tela da maçã, e depois reinicia,  tela da maçã novamente, reinicia, e assim vai.
      Li relatos sobre algum parafuso, queria saber se ja aconteceu com vcs e qual a solução 
      Obs: Fui tentar reparar o software, ele chega na tela de atualização da apple e reinicia.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×