Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''moto x4''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 2 registros

  1. Estou com um moto x4 muito novo , sem nenhuma marca de uso Porem ele não liga , chega a aparecer o logo da motorola e logo em seguida ele desliga Coloquei pra carregar e ele só fica no raio, não aparece nem a Bateria Já cheguei a dar choque na Bateria e não adiantou me ajudem
  2. Olá amigos, boa tarde. Estou com um moto x4 em minha bancada, que está brickado. Já tentei passar esse arquivo no mesmo (https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4298), mas, sem resultados... Vou pegar o script do erro que está dando... Se alguém puder ajudar, agradeço muito. C:\Users\Usuario\Desktop\Programas Para Software\Software Temporário\Motorol\Bla nkflash Unbrick Rapair Moto X4\blankflash>.\qboot.exe blank-flash Motorola qboot utility version 3.86 [ 0.000] Opening device: \\.\COM28 [ 0.008] Detecting device [ 34.017] ERROR: sahara_greet_device()->change_mode()->do_hello()->IO error [ 34.018] Check qboot_log.txt for more details [ 34.019] Total time: 34.021s FAILED: qb_flash_singleimage()->sahara_greet_device()->change_mode()->do_hello() ->IO error C:\Users\Usuario\Desktop\Programas Para Software\Software Temporário\Motorol\Bla nkflash Unbrick Rapair Moto X4\blankflash>pause Pressione qualquer tecla para continuar. . . Acima, está o erro. Obrigado pela atenção! Deus os abençoes.
×
×
  • Criar Novo...