Ir para conteúdo

Posts Recomendados

Olá, boa tarde. Estou com um Moto G6 que entrou para ser feito reativação de bateria. Medi a amperagem no multimetro, e estava com 3.89 de bateria, coloquei ele no PC, e reconheceu os drivers qualcom. Eu pesquisei um pouco sobre o arquivo BlankFlash do mesmo, e não encontrei. Não sei o modelo do mesmo, por conta de o mesmo não ter a fita com o modelo certo. Se alguém puder me ajudar, desde já, agradeço. Deus os abençoe! 

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por Ryan Will
      Olá, Tenho um xiaomi mi 8 lite, que após a instalação de uma custom ROM não da imagem mais, aparentemente está brickado. Ao conectar ele ao computador, o som de dispositivo conectado é emitido, porém não mostra o celular, alguém sabe o que devo fazer? 
    • Por Dαniel Sαntos
      Alguém tem o arquivo auth para fazer a flash nesse modelo ? Ou faz o reparo dele remoto.
    • Por sdBarros
      Meu celular veio com Shop rom e ele veio desbloqueado, fui tentar colocarar outro ROM global e atual nele e ele nao aceitou nenhuma ROM estável do aparelho e bloqueou o bootloader, ja tentei por modo recovery e nada tambem, tentei desbloquear o aparelho via mi unlock e nao aceita, pois ele manda entrar nas configuracoes do celular e nao tem como pois ele ta sem ROM,  alguem tem alguma ideia?

    • Por Denny Novaes
      Boa tarde pessoal! Estou com um G7 Power na assistência com o conector de carga quebrado, foi feito a troca da placa do conector do mesmo. E não voltou a carregar, testei outra placa mesma coisa, testei a 3 placa só para desencargo mesma coisa. Então coloquei o multímetro em continuidade usei um cabo tipo C que tenho aqui cortado. Prendi uma ponta no negativo e fui testando até o conector da bateria o negativo chega normal. Refiz o mesmo processo com o positivo mas não chega. Aí retirei a placa e testei direto no cabo flex conexão por conexão do cabo flex que vai da placa do conector até a placa mãe. O negativo normal, positivo não. Aí testei do conector da bateria até o conector flex da placa mãe. O positivo não chega. A continuidade do multímetro não apita.  Alguém sabe o que pode está interrompendo a corrente do positivo? Para não tá chegando na bateria. Estou colocando o vídeo do teste de continuidade

      VID-20200122-WA0048.mp4
    • Por Denny Novaes
      Boa tarde pessoal! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...