Ir para conteúdo

Alex Apolinário

Iniciante
  • Total de itens

    8
  • Registro em

  • Última visita

Sobre Alex Apolinário

  • Data de Nascimento 07-05-1987

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

780 visualizações
  1. Deu certo amigo muito obrigado, nem removi a blindagem, aqueci por baixo por 2 minutos a 480 graus, lembrando sempre fazendo movimentos circulares para não da bolha na placa.
  2. Sim trabalho com informática e celular, acho não ser hardware pois ele não tem falha no LCD e os LEDs correspondem bem o comando tanto manual, quanto automático, acho ser software talvez a LG diminuiu o máximo para poupar bateria .
  3. Ele tem menos de 1 mês de uso, não queria abrir e testar pois irá perder garantia :)
  4. Olá pessoal, estou com um LG K10 com defeito no brilho da tela, pois quando esta em 100% na barrinha de brilho fica como se tivesse 40%, e se eu diminuir tudo até 0% a tela apaga ou seja fica preta, começou derrepente, já formatei e não esta no brilho automático, mesmo formatado sem APP nenhum instalado, fica como mesmo defeito, ao meu ver não parece Hardware. alguém já viu algum com o mesmo defeito?
  5. Sim eu fiz o desbloqueio e deu erro tbm, mas no fast bot ficou como unlocked! Será que não deu certo o desbloqueio?
  6. Olá galera estou com um moto E travado na logo da Motorola, já tentei reinstalar a Rom, já tentei DownGrade para 4.4.4 e nada sempre da falha, já tentei mais de 20 roms diferentes e métodos mas sempre da erro, quando peguei ele nem completava o hardreset dava falha tbm, sera alguem ja pegou algum assim? e pode me ajudar. Segue abaixo os erros: C:\Yumicell XT-1022\1022>mfastboot flash partition gpt.bin target max-sparse-size: 256MB sending 'partition' (32 KB)... OKAY [ 0.016s] writing 'partition'... (bootloader) This may take a few seconds, if a (bootloader) different
×
×
  • Criar Novo...