Ir para conteúdo

motog1 xt1033 sem sinal de rede


Posts Recomendados

boa noite amigos

estou tb com um moto g1 xt1033 o cliente trouxe para realizar a troca da frontal

após o serviço o aparelho não pegou mais sinal

já fiz ressolda em toda a placa e em especial no slot do sim

já fiz o software 3x teve um momento após o software q ele mostrou sinal mas não

conseguiu efetuar a ligação ficou apenas discando reiniciei o aparelho e o sinal sumiu novamente

ficando em "apenas emergência".

Peço a ajuda dos colegas

pois não sei mas o q fazer

Desde já muito obrigado e q Deus abençõe a todos!

 

Link para o post
Compartilhar em outros sites
boa noite amigos

estou tb com um moto g1 xt1033 o cliente trouxe para realizar a troca da frontal

após o serviço o aparelho não pegou mais sinal

já fiz ressolda em toda a placa e em especial no slot do sim

já fiz o software 3x teve um momento após o software q ele mostrou sinal mas não

conseguiu efetuar a ligação ficou apenas discando reiniciei o aparelho e o sinal sumiu novamente

ficando em "apenas emergência".

Peço a ajuda dos colegas

pois não sei mas o q fazer

Desde já muito obrigado e q Deus abençõe a todos!

 

Cara, procure próximo às antenas que tem na placa se tem algum capacitor faltando! Esse capacitor serve como filtro pra estabilizar o sinal que antena recebe junto ao GND. Se esse capacitor estiver faltando o sinal irá váriar, funcionar pouco ou nem funcionar. Mesmo que seja apenas um capacitor faltando isso vai causar problemas. Procure pela placa na parte inferior, próximo do Conector de carga. Como o Conector do LCD fica próximo o problema pode estar por ali. Abraços. E poste o resultado.

Enviado do meu iPhone usando Tapatalk

Link para o post
Compartilhar em outros sites
Em 24/10/2016 at 16:34, loruama disse:

boa tarde  estou com um moto g1 xt1033 que somente o chip 1 nao dá area , ja abri o aparelho e esta normal , atualizei pelo rsd e pelo adb e ele continua a mesma coisa ,se alguem puder me ajudar fico grata

Ressolde a área demarcada de vermelho ! aqui deu certo . abç

Tue Nov 01 09-42-24.jpg

Link para o post
Compartilhar em outros sites
  • 2 years later...
  • 1 month later...
  • 2 weeks later...
  • 2 months later...

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...