metraalhaa

LG d295 BR não liga, só vibra sem parar

3 posts neste tópico

Boa tarde pessoal, estou com um Lg d295 que coloca na romana ele aparece 0% depois de um tempo ele vibra sem parar sem da imagem, quando coloco no mini amperimetro ele exibi a bateria com um sinal de exclamação 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, metraalhaa disse:

Boa tarde pessoal, estou com um Lg d295 que coloca na romana ele aparece 0% depois de um tempo ele vibra sem parar sem da imagem, quando coloco no mini amperimetro ele exibi a bateria com um sinal de exclamação 

Amigo verifique na fonte de bancada qual o consumo que o mesmo esta apresentando..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por willdeveloper
      Bom pessoal, estou com um LG K10 em mãos para atualização de software.
      O mesmo, após ligar pelo botão power, vai diretamente para tela de formatação e fica formatando, ao reiniciar volta para tela de formatação como um loop infinito.
      Ao tentar colocar em modo download, o mesmo entra pelo vol + e cabo usb, exibe no computador e em 1 a 2 segundos reinicia e volta para tela de formatação.
      Não testei internamente botões power,volume mas pelo recovery é possível ver que os botões estão funcionando sem problemas, sem cliques automáticos ou algo que interfira.
       
      Alguém por favor poderia me ajudar?
      Desde já agradeço a atenção.
       
    • Visitante
      Por Visitante
      Hoje vamos aprender como resetar um LG para os padrões de fabrica, quando o mesmo esta com os botoes estragados  
      para o nosso exemplo vamos utilizar um LG K10 (K430TV) .
      com o atc ligado (ligado normal na tela de bloqueio onde pede a senha!) conecte no pc , espere instalar os drivers apos isso vamos laa..

    • Por W.Mandu
      Boa tarde galera
      Entrou em minha assitencia um s6 edge g925f que nao liga, aparelho não apresenta oxidação, e aparentemente esta ok, quando coloco na fonte e tento ligar ele mostra 0.27 de consumo, as vezes indo até 0.33 e não tenho ideia do que possa vir a ser
      Desde ja agradeço a ajuda 
    • Por Jefferson Sousa
      Consegui resolver fazendo o Jumpe da imagem abaixo:

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por maglucas
      Boa Tarde Galera, eu estava dando uma pesquisada no fórum e vi que ninguém ainda teve esse problema, porem a 3 dias eu pisquei uma rom no LG E455 e ele rodou normal, porem logo apos eu desliga-lo e tentar ligar novamente, ele não quis mais ligar, ficou apagado, nem modo download nem nada, Como posso resolver ? Não achei em lugar nenhum algum arquivo de blank flash ou de bootloader, acho que só na box Medusa, mas se alguém tiver o procedimento feito a mão grande eu agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.