Emilio Eltz

Membro
  • Total de itens

    14
  • Registro em

  • Última visita

Sobre Emilio Eltz

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

459 visualizações
  1. bom dia galera. Estou com um g532 aqui travado, naquela tela azul pedindo recuperaçao do software. coloco no odin ele reconhece a porta, mas nao passa a rom, seleciona mas quando coloco pra começar ele nao evolui, fica travado no sistema e as vezes nem começa a passar nada. o conector esta ok. to começando a achar que é problema na placa, talves chip de memoria. sei la. alguem ja pegou algo assim?
  2. Fez desbloqueio de conta google? se for o caso tenta passar esses comandos via fastboot fastboot erase modemst1 fastboot erase modemst2 fastboot oem fb_mode_set fastboot -w fastboot oem fb_mode_clear fastboot reboot Posta o resultado. abraço
  3. Aproveitando o topico. estou com um k10 que carrega muito devagar. ja fiz conector , ja troquei o ci de carga e nada. fiz mediçoes na placa, e notei que uma das linhas de dados, esta com valor alterado. olhei o manual tecnico, e essa linha vai direto pro MT6753 alguem sabe onde essa trilha passa? alguem ja pegou algum assim?
  4. Emilio Eltz

    Moto ONE sem touch

    ola, aproveitando o topico estou com um mot one sem touch tambem. no meu carro o aparelho tem oxidaçao. ja fiz limpeza, resoldei algumas partes alguem sabe me dizer qual componenetes responçavel pelo touch neste aparelho?
  5. Amigo, esses dias peguei um k10 assim e foi só forçar parada e limpar dados da camera e voltou ao normal. tentou fazer isso? derepente é uma coisa simples.. abraço
  6. ja testei sem o flex do fone de ouvido e continua igual
  7. Bom dia galera. Estou com um j500 na bancada, com problema bem incomum (pelo menos pra mim) O aparelho fica com o auricular mudo em ligaçoes, porem no teste(*#0*#) o auricular funciona normal o aparelho mosra um aviso: "E´ possivel danificar sua audição ao ouvir em volume alto durante longos periodos. toque em ok para permitir que o volume seja aumentado acima dos niveis de segurança." alguem ja pegou algo assim?
  8. Estou com o mesmo problema em um xt1640. o celular estava com conector estragado. troquei o conector e agora nao concigon desbloquear frp. ja troquei todos os componentes que saem do conector, segundo o manual tecnico e nada, ele nao le dados. ja fiz inumeros aparelhos desdes, usando programa frp motorola alguem tem algum outro modelo de remover o frp deste modelo?
  9. Estou com o mesmo problema com esse mesmo aparelho, ele marca carregando, coloco carregar na fonte ele puxa 0,38 mas nao sobe alguem tem o esquema eletrico?
  10. to com este problema em 2 g360 . liga o lcd mas nao da touch, ja teste em varios lcds varios touch e nao funciona alguem tem alguma ideia?
  11. To com o mesmo problema. Consumo 0.03 placa gelada. Coloco o carregador e soh chega 0.4v no positivo da bateria. Resoldei e nada. :( Alguem tem alguma luz ai?
  12. Fala galera. estou com um j5 aqui com as trilhas do chip 2 rompidas. alguem tem o esquema pra jampear?
  13. eu to com um aqui tambem, ja tentei fazer aqueles jumpers nos filtros e nada...