Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

luccas1617

D385 loop infinito

Posts Recomendados

13 minutos atrás, Lcell celulares disse:

Pessoal, estou com um l80, d385 mais não estou conseguindo passar a rom pelo lg flash tool, o progama reconhece o aparelho como LGX230, sendo ele o modelo dele é d385. alguém já passou por isso?

Boa Noite Amigo o Senhor baixou a flash  Correta Porque Nao tem erro    

baixou a flash correta colocou pra passar   coloca celular em modo download  conecta no pc   e deixa fluir 

Compartilhar este post


Link para o post
Compartilhar em outros sites
42 minutos atrás, dkrevol disse:

reinstale os drives da lg. e tente de novo . 

amigo, eu conseguir , utilizei o lg mobile support e realizou o processo, so que ao finalizar o aparelho desligou e nao ligou mais. esta com a tela toda preta. ao conectar no pc novamnete percebo o som qd conecta, mais nao reconhece mais nada, drive nenhum

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Paulo de Deus disse:

Boa noite, o flash tool não reconhece o modelo do aparelho, será que você não está querendo falar do LG Mobile Support Tool?

Aparelho esta com a tela preta e não é reconhecido pelo pc. nao liga, nao entra modo download, simplesmente apagou,  so escuto o som de conectando ao pc 

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Lcell celulares disse:

Aparelho esta com a tela preta e não é reconhecido pelo pc. nao liga, nao entra modo download, simplesmente apagou,  so escuto o som de conectando ao pc 

Abra o gerenciador de dispositivos do computador e veja como ele está reconhecendo o aparelho

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 minutos atrás, Lcell celulares disse:

É mesmo? infelizmente ainda não possuo box, mais obrigado pela ajuda

Exatamente como nosso super moderador disse, quando mostra QHSUSB__BULK, só Jtag.

Se quiser saber um pouco mais sobre isso de uma lida nesse:

http://www.clangsm.com.br/topic/109084-reparo-de-boot-d295f-d325-d385-e-outros-lg-via-usb/#comment-379637

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por mayno
      , cliente veio com um aparelho LG K10 power , e o mesmo esqueceu o padrão de desbloqueio , para fazer o hard reset , preciso botão Power ,ou existiria algum software pelo PC que faria tal coisa ? O botão Power não funciona , abri o aparelho e parece que um componente se perdeu em uma outra assintencia que abriu o mesmo ,pra trocar a tela anteriormente , gostaria de saber se alguem tem imagem de um jumper a ser feito , ou se é possível efetuar o hard reset do mesmo pelo PC ! Grato desde já pela atenção e companheirismo !
    • Por LÚhRamalho
      boa noite meus amigos!
       estou com esse moto X4 em minha bancada já faz um tempo mas não consigo decifrar esse problema não esta subindo sinal de chip ele reconhece o chip mas fica assim "sem serviço" já verifiquei o imei do aparelho já verifiquei a antena que tem na placa a única coisa que eu não fiz foi ressoldar a baseband  porque eu não sei onde fica e queria a ajuda de vocês nessa parte onde eu consigo localizar a baseband?
    • Por epsinfocell
      olá pessoal, como este é meu primeiro post, se tiver algo incorreto favor me informem..
       
      Vamos lá.
       
      Estou aqui na bancada com 2 LG G3 D855P com o mesmo problema, eles informam alto consumo e curto apenas quando eu aperto o power dos aparelhos,  1 deles na fonte de bancada informa apenas um pequeno consumo de 0,13 miliamperes quando aperto o power, já o outro alem consumo também informa um curto alto na placa, já testei vários componentes e nada de achar o problema até o momento.
       
      Desde já agradeço a ajuda.
    • Por Lyone C
      Sempre apresenta este erro.
      Já tentei outra ROM.
      Já tentei outros programas de atualização.

    • Por rhicardho-inforcell
      Boa tarde a todos, estou com um atc na bancada, que segundo o cliente depois de uma queda ele tava funcionando normalmente, mas depois de uns deias não mostra mas imagem, liga normalmente mas n mostra imagem, pelo que vi ele tem pouca luminosidade, ja fiz a troca da tela mas continua a msm coisa, alguém sabem informa se tem como fazer um jump ou qual componente e responsável pela parte de imagem do lcd ? creio eu q ele deve ter tricado devido a queda( nao achei o manual dele na net ) ou se aguem ja pegou um assim e consegui resolver ??? 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×