Posts Recomendados

Pessoal, recebi aqui na assistencia um zenfone 3 que hora funcionava chip e hora nao. Abri ele e vi que a antena estava solta, entao reparei melhor e o conector a antena estava na propri antena, tentei ressoldar e nao deu certo. Alguem tem o jump da antena dele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/07/2017 em 11:55, ctidosmartphone disse:

Pessoal, recebi aqui na assistencia um zenfone 3 que hora funcionava chip e hora nao. Abri ele e vi que a antena estava solta, entao reparei melhor e o conector a antena estava na propri antena, tentei ressoldar e nao deu certo. Alguem tem o jump da antena dele ?

Boa tarde amigo, estou com o mesmo problema, você conseguiu solucionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por ExpertSmart
      Prezados, estou com um Asus Live L1 na bancada que não ligava, apenas piscava led vermelho.
      Não encontrei o manual de serviço ou troubleshooting de forma gratuita na internet.
      Verifiquei tensão no conector de carga, nos test points da bateria e tudo ok.
       
      Sem encontrar a documentação necessária para análise de circuito, resolvi  realizar uma limpeza com álcool isopropilico na banheira ultrassonica, retirando todas as blindagens.
      Após este procedimento também realizei o reflow em todos os integrados da main board.
       
      Resultado: aparelho voltou a funcionar normalmente.
       
      Mas gostaria de obter o diagrama esquemático deste aparelho para entender a fundo seu funcionamento...





    • Por RedWolf
      Boa noite amigos do fórum, preciso muito da ajuda de vcs.
      Tenho um Asus Live(g500tg), que foi resetado, mas não sei o procedimento que foi usado. Ele está travado na adição de conta do Google, fica dando erro nos arquivos do Google(gapps) e também não entra em droidboot(nem em modo recovery, nem em modo algum), mesmo que eu aperta vol+ e Power ou vol- e Power, ele não entra na "BIOS" do telefone. Já tentei brickiar ele e nem reconheceu o aparelho.Como disse ele liga mas trava na configuração do wi-fi antes de verificar a conta Google.
      Se me ajudarem agradeço infinitamente, e obrigado a que leu tudo isso kkk.
      Abraço
    • Por mathewd
      Zenfone 4 Selfie sem carga, não chega os 3.8 na bateria, já foi tentado diversos tipos de jumper porém sem sucesso, com os jumpers ele mantem a carga porém a carga recebida pelo aparelho consome somente 0.10A (quando o certo seria acima de 0.80A)  como é um aparelho sem esquema eletrico não sei de onde posso puxar as trilhas (que acredito que estejam rompidas), Alguem ´pode me ajudar ?
    • Por Recieri Batista
      Caros procurei aqui e no clan soft não encontro a firmware ASUS ZB602KL
      Asus Zen fone Max Pro M1 !!! acho somente ela no site da asus porem nao vem em RAW para flash Qcfire preciso não da ultima mas da penúltima atualização pois a ultima para o WiFi e fica se desligando celular, apos atualização via OTA.
       
      Se algum caro amigo poder ajudar grato !!!
       
    • Por Lucaslopespf
      Boa tarde pessoal,
      estou com um asus na minha bancada, ele apresenta o selo de umidade ativo, quando tento ligar ele pela fonte ele da sinal ao apertar o botão power marcando consumo de 0,33A, porém ao soltar o botão ele zera o consumo, oque será?

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.