Ir para conteúdo

diego.quaresma

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre diego.quaresma

  • Rank
    Membro recente
  • Data de Nascimento 18-02-1989
  1. Não passa nenhuma das duas, dá o erro mencionado acima.
  2. Gente, estou com um j260m/ds preso em modo download. Já tentei odin com diversas roms diferentes e sempre dá o erro "secure check fail : pit" Alguma luz? Já tentei tbm a rom combination dele, e outra full repair e nada
  3. Tentei rom antiga a não foi, foi ver se consigo uma peça original pra testar...
  4. Passei uma rom aqui e nada, vou tentar com uma rom mais antiga.
  5. Amigo, estou com o mesmo problema aqui, testei vários e nenhum funciona. Vc conseguiu solução?
  6. Problema parecido aqui, porém aqui parou de fazer e realizar chamadas depois da att, binary 5....
  7. Já vi um problema assim e era problema de solda no conector do display com a placa, faça uma resolda caprichada com o ferro de solda e poste os resultados.
  8. Olá pessoal, estou com um j600gt na bancada que não conecta nas redes 2g/3g e consequente não faz nem recebe ligações. Já verifiquei e o imei não está bloqueado, mesmo problema com qualquer operadora. A cliente disse que começou após uma atualização, já passei duas rom stock e nada.... Se alguém tiver alguma dica fico muito agradecido
  9. Verifique na fonte se o consumo dele está normal.
  10. Isso é sintoma de curta na linha principal, faça uma verificação de qual componente esquenta, este deve ser o causador do curto. Pode usar o álcool isopropílico mesmo, vai molhando a placa por partes e liga e verifica qual parte exuga primeiro
  11. O que é este componente? Dependendo do que seja, vc pode adaptar uma gambiarra aí...
  12. O primeiro teste seria trocar o conector de carga, mas antes teste se ele está carregando desligado. Outro teste seria conectar o cabo usb e com um multímetro testar as 4 pontas em modo diodo. Poste os resultados.
  13. Fecha um curto entre o TP 521 e o terra (vide esquemático) em seguida conecta o cabo usb e veja se o pc reconhece. Poste os resultados.
  14. Troquei o ci e ficou do mesmo jeito, porém notei uma queda se tensão (usando multímetro no modo diodo) anormal nos capacitores marcados na imagem, coisa q não acontece em outra placa que tenho aqui, quase o dobro do valor a diferença...
  15. Olá gnt, estou aqui com um moto g5s que não liga o wifi. O Bluetooth até liga mas não encontra nehum dispositivo. O wifi está sem endereço MAC. Já fiz uma resolda e e instalação de rom stock e nada... Alguma dica?
×
×
  • Criar Novo...