Pesquisar na Comunidade

Mostrando resultados para as tags ''motorola''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 187 registros

  1. Galera peguei um motorola xt1792 que quando ligava não saía da tela do bootloader, pois o dono do celular tentar colocar root no aparelho. entao baixei a rom do modelo e passei no celular, ele voltou a ligar normal , mais quando faz ligação (somente na ligação) nao ouve nada nem o microfone funciona, mais fora da ligação funciona normal, alguem ja passou por isso e pode dar uma dica ai.
  2. Olá senhores! Trago mais um tutorial para Motorola dessa vez é como criar o arquivo logo.bin para remover o aviso na tela do aparelho quando o bootloader é desbloqueado, o processo é simples e rápido, todos os passos terão explicações por escrito e gifs demonstrativos, o aparelho utilizado nesse tutorial foi o Moto G3 XT1543 mas funciona perfeitamente em outros aparelhos da linha Motorola. Requisitos: 1 - Moto Boot Logo Maker -> MotoBootLogoMaker.zip 2 - Arquivos ADB (Caso não tenha, dentro da pasta do programa encontra-se todos os arquivos e comandos necessários para fazer o procedimento) Procedimento: 1 - Abra o programa e pasta de onde está a rom do aparelho que deseja criar o logo original e remover o aviso de desbloqueio, encontre o arquivo logo.bin e arraste para dentro do programa: 2 - Ao terminar de analisar os arquivos é necessário extrair a imagem do logo original, para fazer isso ache e selecione logo_boot e clique em "extract" e salve em uma pasta separada. 3 - Para substituir a imagem do aviso de desbloqueio do bootloader selecione a imagem logo_unlocked, clique em "Replace" e selecione a imagem do logo original que foi extraído no passo 2. 4 - Depois de ter extraído e substituído a imagem do aviso do bootloader é necessário salvar o arquivo em formato bin para que possamos instalar no aparelho novamente, para fazer isso clique em "File" e vá em "Save as" na aba "Tipo" abaixo do nome do arquivo selecione o formato "Bin File" e salve com o nome de "logo" no final o arquivo deve ficar como logo.bin Obs: Salve a imagem e o arquivo em local diferente da ROM Original para não ter problemas na hora da instalação do arquivo 5 - Depois de ter salvo, copie os arquivos de ADB e Fastboot junto com o bat para o mesmo local de onde foi salvo o logo modificado e conecte o aparelho em modo fastboot e execute o bat. Pronto, depois de todos os passos executados corretamente o aparelho deve ficar sem o aviso de desbloqueio de bootloader como na imagem abaixo: Em aparelhos mais novos como no Moto G5s Plus (XT1802) é necessário fazer o mesmo procedimento mas substituindo o arquivo com nome de "orange". Qualquer duvida sobre o procedimento citado acima poste abaixo que te responderei o quanto antes.
  3. Boa tarde. Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai. tem como alguém me ajudar? agradecido
  4. Boa tarde pessoal. Então vamos lá entrou hoje em minha assistência técnica um moto g5 para troca do frontal pois o mesmo estava com um trincado na tela, e o cliente relatou que as vezes a tela apaga por completo mas o celular continua ligado. Diz ele que isso ocorre enquanto está em ligações e em momentos aleatórios. Como a tela estava muito danificada achei que poderia ser somente algum problema com o display quebrado. Efetuei a troca do mesmo e ao ligar o celular na fonte de bancada, a amperagem sobe mas não dá imagem. Achei que poderia ser o diodo que controla a backlight do aparelho, aquele a baixo do conector do display. Efetuei a troca e nada novamente. Ao testar e conectar o display antigo o mesmo funciona normalmente. Testei outro display novo e nada também. Fiz o seguinte, liguei o aparelho com o display antigo e depois de ligado conectei o display novo, e para minha surpresa, funciona normalmente. Alguém sabe qual pode ser esse problema?
  5. Bom dia! Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela. Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização. Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado. Segue o erro de atualização:
  6. Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
  7. Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês
  8. Boa tarde estou com este atc na bancada com o seguinte erro: Foi através pela tentativa de desbloqueio via servidor. Não passei nenhum firmware por medo de matar de vez o aparelho... Se alguém tiver alguma solução e tiver como me ajudar agradeço.
  9. bom dia amigos, preciso de uma ajuda, estou com um moto g5 (xt1672) que de uma hora para outra parou de reconhecer os chips, os slots estão intactos e a placa tambem.(sem sinais de oxidação). já fiz downgrade,instalei varias roms e nada. será que algum dos amigos pode me ajudar?desde já muito obrigado
  10. Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados - Ja troquei duas vezes o conector dele , pensando nas trilhas Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? Grato Desde já !
  11. fala rapaziada, estou com um moto z2 play que veio para minha assistencia faltando algumas trilhas no conector, estou precisando do diagrama e o layout da placa para que eu possa localizar para onde vai a trilha do positivo e tentar corrigir o problema, agradeco a ajuda.
  12. Boa tarde amigos Estou com um motog4 plus modelo xt1540 que nao esta buscando redes wifi , ele registra chips , pega internet via dados móveis , mais pelo Wfi nqo acha nenhuma rede, alguem tem algum dica doque se fazer? Processos ja realizados : troca de software, hard reset, ja abri o aparelgo e tentei com ele aberto ve se funcioba e nada, ja coloquei o aparelho bem proximo ao roteador e nada também. Desde ja agradeço ao irmaos !! Obrigado.
  13. Bom Dia! galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu grato
  14. Bom dia entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa? desde ja agradeço
  15. Boa tarde amigos, estou com um moto E4 plus que depois que acaba a carga e coloca a carregar ele fica somente na página inicial c algumas letras escrito embaixo "meta mode" se desconectar e conectar a bateria e colocar a carregar carrega e liga normalmente, alguma luz ?
  16. Bom dia, Estou com um moto g xt1040 que não tem sinal de operadora, ele reconhece o chip quando inserido mas não tem sinal nenhum. Ao tentar realizar uma ligação ele pede que "primeiro desative o modo avião", sendo que o mesmo não está ligado. Já foi feito hard reset e atualização de software pelo prompt, que rodou normalmente, o aparelho voltou mas ainda com o mesmo defeito. Ao abrir o aparelho, notei que a blindagem superior próxima a câmera traseira estava com um pouco de oxidação, a mesma foi removida e fiz um retrabalho dos componentes com fluxo, mas o defeito persiste. Alguém já passou pelo mesmo problema e conseguiu resolver?
  17. Bom dia/tarde/noite! Tenho um atc que chegou com um Jump na antena wireless, a antena do atc estava quebrada e jumpeada, realizei a troca do mesmo, mas com o sistema aberto o endereço MAC do wifi aparece 02:00:00:00, e o Wi-Fi aparece Null, teria alguma solução em hardware para isso, acho muito difícil de ser software, nunca vi algo parecido...
  18. Boa Noite Galera, Peguei um Motorola G1, para troca de Frontal, Coisa simples né??? a placa me apresenta um consumo de 0,10 o que deixa a bateria abaixo de 3,7. não sendo possivel carregar em um carregador normal!! alguem sabe onde achar esse defeito na placa? qual capacitor trocar? agradeço a Ajuda, será bem vinda
  19. Boa noite, Hoje chegou em minha assistência um moto g5 que caiu na água, após eu fazer uma limpeza no aparelho para remoção da oxidação e agua, eu liguei o aparelho, ele liga normal mas não funciona o touch, já removi a frontal, fiz limpeza nos conectores e nada... alguém pode me ajudar?
  20. Entrou um Motorola moto g4 play xt1603 na assistencia, cliente falou que levou o aparelho pra praia, e lá o mesmo parou de funcionar touch. O aparelho liga mais nao funciona o touch, Ja fiz desoxidação da placa, mesmo nao tendo marcas de oxidação, resoldei o conector do flex da frontal, atualizei o Software e nada deu certo. Por favor ajuda ai pessoal, ja estou pensando em devolver pro cliente!
  21. Bom pessoal, estou com esse moto g5 aparelho foi molhado, mais já foi feito a limpeza e desoxidação , ele funciona tudo menos o áudio alguém teria a solução?
  22. Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
  23. Para Contribuir com os outros técnicos, estou postando esse procedimento... Arquivos: 1 Driver Motrola: https://motorola-global-portal-pt.custhelp.com/app/answers/detail/a_id/89879 2 Motorola All FRP 3 Senha do programa: no clan soft tem o arquivo e senha... https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=2835 Obs. só funciona no W7. depois do driver instalado, coloca o aparelho em moto fastboot conecta o aparelho ao pc e abri o programa e coloca senha e espera o procedimento ser realizado automaticamente... obs. assim que o aparelho reconhecer e reiniciar a primeira vez irá pedir para você autorizar a depuração USB, marque o quadrinho e autorize, espere o o programa realizar o procedimento e no final vá nas configurações e formate as configurações de fabrica!
  24. Oi pessoal tudo bem Eu estou precisando do esquema elétrico do moto C modelo XT 1726 ele está com o conector do touch com trilha rompida Alguém pode me ajudar por favor
  25. Boa noite, um cliente veio com o moto g4 e disse que o celular desligou e quando ele ligava o celular só reiniciava. Instalei o software(6.0) e voltou só que estava bloqueado (email) e não reconhecia o WiFi nem o chip eu fiz o desbloqueio achando que o WiFi voltaria e não voltou. Fiz a instalei a rom do 7.0 só que quando instalo o celular volta a reiniciar e só aceita a 6.0,ja testei todas versões e nenhuma funciona. No 6.0 fica igual na foto, já instalei o modem sozinho e não voltou. Preciso de ajuda...