Pesquisar na Comunidade

Mostrando resultados para as tags ''4''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 6 registros

  1. Boa tarde Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
  2. bom dia pelo oque sei as regras do forum nao permite assuntos refente a imei. mais o procedimento que vou passar nao implica em nada a originalidade do imei vou passa a rom e os comandos que me ajudaram a resolver meu problema. o meu problema foi exatamente esse passei 2 meses com meu moto g4 sem fazer chamada o meu problema foi o mesmo do amigo ai do poste --- primeiro fiz o desbloqueio do bootload pelo o próprio site da motorola https://motorola-global-portal-pt.custhelp.com/app/standalone/bootloader/unlock-your-device-a depois do bootload desbloqueado ao entra no bootload vai aparecer status o3 em amarelo so assim vai ser possivel fazer o downgrade do seu android 7.1 para o android 6.1 faça o download dessa rom XT1603 https://drive.google.com/uc?id=0BzwUhq8kEQXTQjBiS1dUb2RmZ1k&export=download utilize esse comandos fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash system system.img_sparsechunk.6 fastboot flash system system.img_sparsechunk.7 fastboot flash modem NON-HLOS.bin fastboot erase modemst1 fastboot erase modemst2 fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot reboot deu certo assim caso nao queira fazer tudo isso utilize esse tutorial comigo o tutorial do video nao funcionou
  3. Gente ,não consigo de jeito nenhum desbloquear esse (Asus Zenfone 4 selfie) ja tentei fazer todos procedimentos ,tanto downgrade quanto teste DPC ,mais nada ele ja veio de fabrica com o 7.1.1 e não tem a rom 6.1 pra mim baixa alguem me ajuda por favor ???
  4. Entrou em minha assistência um Moto g4 plus com o famoso "ghost touch" que fica tocando na tela sozinho quando o brilho está acima de 50%. Já vi vários vídeos de pessoas que resolveram apenas com o software mas nenhum deles deu certo no meu. Queria saber se já pegaram e como resolveram isso.
  5. Galera, bom dia. Entrou um iphone 4 aqui na assistência que após a troca da frontal a bateria esta com problemas. Fica em 100% minutos depois já esta em 10% e zera. Ao conectar no carregador já apresenta em com 20 ou 30%. O que pode ser? A bateria foi embora mesmo?
  6. Galera, estou com um iphone 4 aqui sem audio de transmissao, ja troquei o flex do microfone e o mesmo continua sem audio? alguem tem alguma sugestao?