Ir para conteúdo

caveiracell

Iniciante
  • Total de itens

    18
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

606 visualizações
  1. boa noite amigo se vc já trabalhar com manutenção checa tbm os periféricos esse erro tbm pode ser ocasionado por algum deles flex câmera etc
  2. Já tentei, qualquer operação no QCfire acontece o mesmo erro
  3. Olá amigos, Estou com um Redmi note 5 para fazer a flash, porêm da erro no QCfire v5.3 e no Miflash. Dá o seguinte erro : Operation : Flash Checking for existing devices...Not Found Turn Off phone, hold Vol UP + Vol DOWN and insert USB cable. Some phones may need Special Boot Cable or TestPoint for EDL mode. Found Port : Qualcomm HS-USB QDLoader 9008 (COM7) Driver Info : Qualcomm Incorporated, qu_usb_serial.sys, 2.1.2.0 Connecting to phone...OK Waiting for response...OK Init Handshake Sequence...OK Hardware ID : E1C00C00
  4. Qual referência eu uso na Octoplus? porque não tem a opção x210bmw.
  5. reistale a firmware e faca um reset em seguida
  6. já verificou os componentes ao lado se não e algum deles em curto o ci muitas vezes aquece por isso
  7. boa tarde já peguei casos de uma bobina na linha danificada como se trata de um aparelho jã antigo e comum ter oxidação ou ter sofrido impactos
  8. fora o teste QCA o que mais já foi verificado pra irmos descartando já testou com uma bateria nova já mediu as tenções tem algum sinal de oxidação ? recentemente peguei um com dificuldades pra carregar quando abri tinha oxidação próximo ao conector do flex da biometria troquei o capacitor e resolveu
  9. ola amigos estou com um iph 5s chegou apagado total o mesmo não tem sinais de oxidação porem ao alimentar ele na fonte quando pressiono o power ele da um consumo baixo já testei ate sem os flex conectados
  10. Por gentileza vcs teriam o esquema elétrico desse aparelho ZE520KL?
  11. Boa noite rapaziada estou precisando da pinagem do Motorola xt1603 caso alguém possa disponibilizar
  12. fala rapaziada estou com um motog 5/xt1672 ligando reiniciando ja fiz flash via umt box -via fastboot e ate o momento sem exito já testei o power esta ok alguém já pegou esse mesmo defeito ?
  13. amigo deu certo muito obg pode encerar o topico
×
×
  • Criar Novo...