Ir para conteúdo

wkenedy

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre wkenedy

  • Rank
    Membro Clan
  • Data de Nascimento 01-01-1981

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. @ExpertSmartPeguei um com o mesmo problema. Relizei o reflow e o aparelho voltou a ligar e funcionar normalmente, no meu caso, não houve a necessidade de usar a banheira. Agradeço ao amigo pelas dicas.
  2. Amigo, passou o combination com todos os arquivos? estou tentando tb pela Z3x , ela passo o combination e depois a firmware, mas ainda sim continua com o bloqueio !
  3. Boa tarde Amigos, estou com um G530BT, que nao aceitava nenhuma Rom, apos varias tentativas com Roms diferentes o problema persistia de nao sair do Loop infinito, por fim tentei instalar uma rom e o aparelhou nao ligou mais. Alguem poderia me ajudar ?? Todas as tentativas foi pela z3x.
  4. wkenedy

    A5 sem sinal

    já tive um aqui com o mesmo problema, no meu caso resolvi assim ... faça a busca de rede de registro de operadoras tanto automática ou manual pra ver se o AT encontra as redes disponíveis, caso ache faça o registro da operadora que irá usar... no meu caso resolveu, boa sorte
  5. Ola Amigo, isso e um bug no S.O do aparelho, vc consegue atualizando a rom pelo LG Mobile Support. - Abra o programa espere identificar o driver assim que identificar - clique em instalar o controlador USB, ira abrir uma Aba pedindo pra vc identificar o modelo do aparelho - selecione o modelo e clique em avançar apos isso, espere ate que o procedimento termine.. depois o aparelho ira reiniciar normalmente ja formatado!! espero ter ajudado !!
  6. Ola Amigo a Arquitetura e Alwinner A13 ? Siga os passos deste tutorial que ira dar certo !! Aconselho a fazer pelo cabo USB que e mais seguro, Abraços espero que de certo! ---------------------------------
  7. Já tive um com o mesmo problema aqui na loja, so resolvi colocando uma camera original que tirei de outra placa. no meu caso funcionou.. acredito que seja a camera ou placa do Aparelho!! espero ter ajudado
  8. Amigo, estou com um BLU D272i , baixei a Firmware no Clansoft, mas nao consigo fazer o procedimento, antes o aparelho estava travado na logomarca, eu sem querer entrei na opçao FORMAT e logo Apos cliquei em AUTO FORMAT FLASH, depois disso o aparelho nao ligou mas... e agora nem da sinal nenhum !! PODE ME DAR UMA LUZ ? abraços
  9. Olá Amigo, vc fez o procedimento pelo RKBatch Tool ? poderia postar o link ou Rom que deu certo no seu Aparelho ? estou com o mesmo problema e nao consigo resolver !! Abraços
  10. Olá amigo estou com o mesmo problema, a campainha nao funciona de jeito nenhum, ja troquei por uma nova e nada... alguém tem alguma dica??
×
×
  • Criar Novo...