samsung sgh t459 sem sinal de rede
0

4 posts neste tópico

Caros colaboradores trabalho em uma assistencia tenho certo conhecimento em alguns aparelhos, e gostaria de saber se é possivel fleshear este modelo com o cabo usb, e onde encontro a referida versão do software, e se este procedimento solucionaria o defeito em questão??? Grato gideoni garcia

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo você já verificou se ele esta em black list? Você pode consultar no link a baixo:

Please login or register to see this link.

Fez o jumper do conector de antena rural?

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo já fiz o jumper!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo black list não esta pois as vezes funciona!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por vbragaa
      Bom dia Galera,,
       
      To com um Iphone 6 no qual ele fica buscando e depois da sem serviço e as vezes trava até no buscando,
      ja funcionou por alguns instantes mas depois voltou a ficar sem serviço.
       
      Ele reconhece o chip o numero e a operado, mas nao pega sinal
       
      Ja resetei pelo itunes, redefini ajustes de rede e nada.
       
      alguma sugestão??
    • Por vbragaa
      Boa tarde amigos,
       
      estou com um pequeno problema,
       
      ao trocar uma bateria de um iphone 5 ele apresentou os seguintes problemas:
       
      Buscando... mesmo quando esta sem chip nao sai de buscando, e percebi tambem que quando vamos em Ajustes>Geral>Sobre>  o imei do aparelho nao aparece.
       
      Ele tambem parou de aceitar carga pelo cabo.
       
      alguem poderia ajudar?
    • Por Erick Bittencourt
      Olá blz? bom... meu problmea é... estou com um S6 G920I e logo apos efetuar uma att ele ficou sem rede, e ele funcionava tudo normal, lembro que a versão que tava era 5.1.1 da claro e quando ligava o cel aparecia monte de nomes como se tivesse rooteando de novo, depois de att sumiu e não pegoiu mais, depois tentei varias outras roms, 5.1.1 normal, da claro e outro pais e nada, alguem te solução para isso?
    • Por RenataT
      Olá, pessoal!
      Por favor, preciso de ajuda!

      Acabo de comprar o celular Samsung E1205 desbloqueado, porém na caixinha dele vem o logo da Vivo.
      Coloquei meu Chip OI, ele consegue reconhecer meus contatos, porém quando tento realizar chamadas aparece SEM REDE/ SOMENTE CHAMADAS DE EMERGÊNCIA, está aparecendo uma lupinha no visor. Já acessei Configurações/ Rede/ Automático e continua a mesma coisa, quando seleciono REDE Manual = aparece VIVO GSM e depois NÃO PERMITIDO.

      O que eu faço? Meu chip funciona normalmente em outro aparelho celular:sad:


    • Por Edslamb
      Amigos chegou a loja este atc aqui ex109, estava em modo voo, fiz a mudança nos perfis mas o mesmo não da rede, so fica sem serviço, ele até busca rede mas não encontra, não tem sinal de antena tambem, ja fiz os procedimentos de reset via menu e fiz ligação direta jump no conector de antena, se alguem tiver a solução estou no aguardo !!! abraços!!!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.