Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''sem rede''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 15 registros

  1. Olá a todos, creio que muitos de vocês já se depararam com o defeito do "Rádio Desativado" nos aparelhos da Motorola que deixa os mesmos sem sinal de operadora. Devido a isso, hoje venho aqui deixar uma possível análise e solução para o problema para o modelo XT1672. Partindo do princípio que vou explicar nesse tópico é possível resolver alguns outros modelos. Primeiramente, para saber se o aparelho apresenta o defeito de rádio desativado devemos ir ao discador de chamadas e discar o seguinte código *#*#4636#*#* Um janela com a "Informações do Telefone" abrirá como na imagem abaixo. Se na opção Serviço de voz mostrar Rádio Desativado. significa que existe uma falha no rádio do aparelho, podendo ser ela de software ou de hardware. Bom, vamos partir para os testes de hardware. A falha rádio desativado quando se trata de hardware acontece pois os amplificadores de potência do circuito de RF não estão sendo reconhecidos e podem ser por alguns motivos. sendo alguns deles: - Solda fria, causada por queda ou empenamento. - Oxidação. - Curto na alimentação dos amplificadores. - Falha dos amplificadores. Então primeiro, Testar C2612 e C2710. Nesse teste será possível saber se há curto na linha de alimentação VPH_POWER dos componentes PA2701 e FEM2601. Quase sempre, os dois ficam em curto juntos. Se no teste houver curto nos capacitores, podemos partir para o início da alimentação dos mesmos, como indicado na imagem abaixo. Na imagem acima, teremos 3 capacitores e uma bobina, será necessário verificar TODOS eles para que encontremos o princípio do curto que na maioria das vezes são um dos capacitores. Após encontrar o componente em curto o problema de Radio Desativado com curto possivelmente será resolvido. Agora vamos para a solução sem curto. Se nos testes dos capacitores C2612 e C2710 Não houver curto, Ressoldar PA2701 e FEM2601 e os componentes ao seu redor. Se mesmo após a ressolda, não obtiver resultados, Trocar PA2701 e FEM2601. Em muitos casos a ausência de componentes no setor RF também ocasiona o defeito RADIO DESATIVADO. Somente com uma inspeção visual ou comparação com o layout da placa é possível identificar a falta dos componentes. Layout Moto G5 XT1672.pdf Deixei esse tópico explicado desde como identificar a falha até a possível solução pois acho que existem muitos técnicos iniciantes que precisam da primeira parte. Desde já agradeço a todos e peço que se houver algo a acrescentar que comentem abaixo. Em caso de dúvidas estarei a disposição.
  2. Bom dia amigos , hoje chegou em minha assistencia um samsung c276L A principio ele estava pedindo uma senha ao botar o SIM , Entao fiz o desbloqueio pela Z3X depois do desbloqueio ele inicia normal e chega até a mostra o nome tim , Porem fica sem sinal OBS :( Aparentimente o aparelho é Bloqueado VIVO)
  3. Diz downgrade de um XT 1792 Para voltar touch, ele deu hard brick. Fiz ele voltar, porém o aparelho não sobe rede. Os IMEIS estão normais. Subi para 8.1 e nada. Fiz "fix network" pela UMT e nada. Passei as ROMs tanto via UMT como por comandos e nada. Também apaguei as linhas dos modems, ou seja, fiz tudo certo. Será que pode ser hardware, ou existe algum procedimento que reverta essa situação?
  4. Bom dia Galera,, To com um Iphone 6 no qual ele fica buscando e depois da sem serviço e as vezes trava até no buscando, ja funcionou por alguns instantes mas depois voltou a ficar sem serviço. Ele reconhece o chip o numero e a operado, mas nao pega sinal Ja resetei pelo itunes, redefini ajustes de rede e nada. alguma sugestão??
  5. bom dia amigos, preciso de uma ajuda, estou com um moto g5 (xt1672) que de uma hora para outra parou de reconhecer os chips, os slots estão intactos e a placa tambem.(sem sinais de oxidação). já fiz downgrade,instalei varias roms e nada. será que algum dos amigos pode me ajudar?desde já muito obrigado
  6. Boa tarde pessoal, estou com esse J700M, que o cliente informou que após um reset no aparelho, ele não quis mais ler o chip, não pega sinal. Conferi o imei e está ok. Quando a gnt digita *#06# ele não aparece, precisei olhar na etiqueta do aparelho, como corrigi esse problema de verificar o imei? E continuando na parte dele não dar sinal, já fiz: - a ROM original; - já fiz o patch certificate na z3x; - reescrevi EFS; - reescrevi nv_data; E nada de sinal, fica da mesma forma que na imagem que vou mandar. Se alguém tiver alguma dica eu agradeço. Obs.: Não fiz nada no hardware, nos filtros e na bobina da antena, porque o cliente afirmou que antes do reset o aparelho estava funcionando com rede normal.
  7. Bom dia, o cliente curioso resetou o celular, e não estava conseguindo tirar a conta do google, daí fez software no celular com os 4 arquivos, achou no site stockrom. Depois disso feito, de alguma forma ele conseguiu retirar a conta do google, mas o aparelho não dá rede, aparece no lugar do sinal, uma bolinha cortada ao meio. Já tentei fazer software e não está dando rede da mesma forma. Alguém já conseguiu resolver algo assim?
  8. Oi o meu lenovo esta sem IMEI moto e4 xt1763 Mediatek . estou enfrentando problemas aqui com isso após flashar uma rom. IMEI, WIFI, GPS com problemas, wifi funciona mas fica um erro na rede ERRO = 0x10 como se fosse uma rede wifi (rede ficticia, criou essa rede) apenas nas redes de verdade. Emfim gostaria de uma solução para esse problema de IMEI, ja tentei varias ferramentas e nada, inclusive o miracle box versão PC não conecta no aparelho não sei porque mesmo com todos drivers. Qualquer ajuda que alguém possa me dar sera bem vinda. OBRIGADO. OBs: Celular com root e twrp funcionando. Apenas a questão do imei e baseband estao limpos. tentei a opção *#*#xxxxxxxxx#*#* em conectividades mas la nao aparece a opção CDAs acho que é esse o nome para repor o imei manual.
  9. Alguem tem o esquema eletrico do circuito de antena do moto g4 plus?
  10. Boa Tarde Alguém tem uma Rom Stock sem erros do J100M? Um cliente trouxe um aqui que esta sem rede, já fiz todo o processo, verifiquei a antena e tudo e nada. Desconfio da Rom do aparelho. Obrigado...
  11. Olá blz? bom... meu problmea é... estou com um S6 G920I e logo apos efetuar uma att ele ficou sem rede, e ele funcionava tudo normal, lembro que a versão que tava era 5.1.1 da claro e quando ligava o cel aparecia monte de nomes como se tivesse rooteando de novo, depois de att sumiu e não pegoiu mais, depois tentei varias outras roms, 5.1.1 normal, da claro e outro pais e nada, alguem te solução para isso?
  12. Amigos chegou a loja este atc aqui ex109, estava em modo voo, fiz a mudança nos perfis mas o mesmo não da rede, so fica sem serviço, ele até busca rede mas não encontra, não tem sinal de antena tambem, ja fiz os procedimentos de reset via menu e fiz ligação direta jump no conector de antena, se alguem tiver a solução estou no aguardo !!! abraços!!!
  13. Olá, pessoal! Por favor, preciso de ajuda! Acabo de comprar o celular Samsung E1205 desbloqueado, porém na caixinha dele vem o logo da Vivo. Coloquei meu Chip OI, ele consegue reconhecer meus contatos, porém quando tento realizar chamadas aparece SEM REDE/ SOMENTE CHAMADAS DE EMERGÊNCIA, está aparecendo uma lupinha no visor. Já acessei Configurações/ Rede/ Automático e continua a mesma coisa, quando seleciono REDE Manual = aparece VIVO GSM e depois NÃO PERMITIDO. O que eu faço? Meu chip funciona normalmente em outro aparelho celular:sad:
  14. Caros colaboradores trabalho em uma assistencia tenho certo conhecimento em alguns aparelhos, e gostaria de saber se é possivel fleshear este modelo com o cabo usb, e onde encontro a referida versão do software, e se este procedimento solucionaria o defeito em questão??? Grato gideoni garcia
  15. amigos chegou um aparelho em minha assistencia, e acendia e apagava e dei um flach e ficou beleza depois ficou sem sinal e nao tem sinal de jeitonenhum alguem temuma dica ai desde ja agradeço
×
×
  • Criar Novo...