Ir para conteúdo

otaviodelay

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

Sobre otaviodelay

  • Rank
    Membro recente
  • Data de Nascimento 27-09-1976

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. depois de fazer o downgrade prcebi que o imei dos dois slots estão zerados, acredito que somente com box, infelizmente eu não tenho, mas obrigado assim mesmo.
  2. obrigado amigo, mas não são os slots, ja efetuei a troca e nada.
  3. bom dia amigos, preciso de uma ajuda, estou com um moto g5 (xt1672) que de uma hora para outra parou de reconhecer os chips, os slots estão intactos e a placa tambem.(sem sinais de oxidação). já fiz downgrade,instalei varias roms e nada. será que algum dos amigos pode me ajudar?desde já muito obrigado
  4. obrigado pelo interesse amigos, mas devolvi o aparelho ao cliente
  5. boa tarde amigos, estou com um xt 1033 que entrou em minha loja sem dar sinal de rede.passei varias roms mas o defeito persiste.quando tento fazer uma busca manual de rede diz(seu chip não permite uma conexão com esta rede) testei várias operadoras e vários chips, troquei a tampa trazeira com a antena e tambem não resolveu.por favor se alguem puder me ajudar eu agradeço
  6. muito obrigado amigo,o problema é que já revirei a net e não encontro essa rom particionada, apenas pda,mesmo assim muito obrigado
  7. boa noite,estou com um sansung s2 gt s7273t q quando liga, reinicia em 10 segundos.Tentei fazer um hard reset mas ele faz a primeira opção e na whipe cache partiton dá erro.Já reinstalei varias roms nele via odim, o processo conclui normalmente e quando o aparelho reinicia ele etá com as mesmas configurações, dados de usuário e rom que estava antes e reinicia em 10 segundos.Será q alguem pode me ajudar pois nunca vi isso.obs não tenho box. Desde já obrigado
  8. obrigado valew anderson,agradeço só q este iphone esta c sistema corrompido,n tem como acessar as galerias,tem q ser restaurado primeiro e em seguida atualizado,quando está baixando a atualização mais ou menos em 50% ele da essa erro desc
  9. obrigado weslley,foi a primeira coisa q tentei,mesmo assim obrigado amigo
  10. boa tarde amigos,estou c um iphone 4s em minha loja. Meu cliente tentou atualizar pelo pc e travou no meio da atualização, e agura só fica na tela de recovery,eu estou tentando restaurar pelo itunes,mas sempre da erro desconhecido -39,já procurei ajuda em varios forums mas nada deu certo.obs já troquei a bateria,já tentei c 3 cabos diferentes e em 2 pcs,sempre o mesmo erro.Desde já agradeço
  11. bom dia,estou c um i9000,que esta com a trilha do botão power rompida,preciso de ajuda para fazer um jumper.Obrigado
  12. boa tarde,estou c um lumia 520,2 q não da rede.Sou novo no ramo,gostaria se possivel de uma ajuda.Já consultei imei,limpei os contatos,refiz o software e nada. Ontem por acaso passei perto de uma antena da tim e o celular deu rede,10 metros a frente perdeu o sinal.O que posso fazer? Desde ja obrigado
×
×
  • Criar Novo...