Ir para conteúdo
  • Conteúdo Similar

    • Por scoobyneo
      Olá pessoal, comecei aqui no fórum hoje, virei assinante também! Estou com um baita problema, recebi um S10 com root e android 10, porém, o usuário relata que, ao tentar remover o root do sistema, deu um erro que não soube especificar, mas, após algumas tentativas o sistema voltou, porém, sem dar sinal de rede, operando apenas em chamadas de emergência. Eu já tentei passar algumas roms que achei interessante mas, flashear a rom, apenas escreve em cima do gravado, então, se possui algum erro oculto, não vai resolver, apenas sobrescrever. Alguém já passou por algo semelhante para me dar uma luz? valeu

    • Por defaceinfor
      Boa noite, estou com um iPhone 5g que conecta na rede wifi quando quer, e quando conecta a internet fica muito ruim, quase sem, quase todas as vezes fica como senha invalida, sendo que ja troquei a senha da rede, inclusive o nome mas nada resolveu. nos demais dispositivos inclusive em outros iPhones fica normal a rede, gostaria de alguma dica para resolver o caso, já fiz atualização de sistema e restauração do mesmo.
    • Por defaceinfor
      Boa noite, hoje chegou em minha assistência um iphone 5G com consumo desligado e matando batéria mesmo nova em poucas horas de uso. gostaria de ajuda pois meu forte não são os aparelhos da apple... segue imagem do aparelho e GIF do curto oscilando entre 0 e 0.5ma

    • Por Olímpio Curiango
      Bom dia amigos. Estou com um iphone 5G que durante ligação o microfone não funciona direito. Maioria das vezes não funciona ou vc ouve apenas um xiado da voz saindo. Já fiz atualização, limpeza, ressolda, já troquei o flex do microfone e nada. Vi um jumper aqui no fórum na solução de problemas e não resolveu. Até troquei o componente indicado. Alguém teria alguma solução para tal problema que possa me ajudar ? Aguardo, obrigado.
    • Por bastoscelulares
      Bom dia galera!!
       
      Estou com o seguinte problema em minha assistência e gostaria de uma ajuda de vocês.
       
      Peguei um iphone 5g pra trocar o display completo, até ai um simples serviço. No entanto, após ter feito os procedimentos de troca, estava fechando o aparelho e naquele momento de dar a ultima pressão para encaixar o display apagou todo.
      O telefone continua respondendo como se estivesse ligando quando conecto o usb ao pc, vibra inicializando e o pc reconhece. (tenho que usar o ubs para ligar pq o botão liga/desliga está ruim).
       
      Sei que o problema não é no display pq testei o antigo, que só estava com a tela quebrada, e acontece o mesmo. Testei outro display de outro iphone bom e também não da nada.
       
      O que pode ter acontecido?
       
      Agradeço a ajuda.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...