roberto azevedo

G570- J5 prime-problemas na hora de montar

Posts Recomendados

Boa noite!

Estou com um j5 g570 que foi trocada a carcaça ele liga , porem quando eu monto e coloco os parafusos ele tranca e não liga mais ,nei se eu colocar no carregador não da sinal.

O que poderia estar acontecendo? O que devo fazer? 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por W.Mandu
      Boa tarde galera
      estou em minha assistencia com um j5 prime que caiu na agua e nao ligava e fiz voltar a funcionar porem o vibra não voltou a funcionar, testando o vibra fora do aparelho ele funciona normal, porem no aparelho não vibra, verifiquei o esquema eletrico e la na especifica o local do c.i que cuida do vibra, podem me ajudar
      Desde ja agradeço a ajuda
       
    • Por roberto azevedo
      BOA TARDE! Sou novo por aqui e estou com um pouco de dificuldades.  Fiz o plano para ter acesso a todos os software, mas ainda não tive.                    Queria saber como tenho acesso aos link para baixar e como fazer o software de um G570 MS. Dede já agradeço.
    • Por Andre Acessorios
      Olá , tudo bem galera ? então criei esse post pois estou com um j5 prime atualizado dia 18/08 no qual de nenhuma forma consigo retirar a conta google dele pois no talkback nao aparece ajuda nem politica nada se alguem tiver uma luz agradeço muitoo !!
    • Por wellington veloso
      SM-J500M-TSHOO-7-[www.stockrom.net].pdf
    • Por ANDRE L MATEUS
      boa noite amigos, estou com um j5 prime que quando desliga não liga mais, pra ligar novamente tenho que desconectar a bateria e conectar novamente ai o aparelho liga novamente, o cliente enformou que o aparelho descarregou e não ligou mais e não tinha sofrido nenhum queda alguém pode mim ajudar com esse defeito?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.