Ir para conteúdo

marcelolucas

Membro
  • Total de itens

    33
  • Registro em

  • Última visita

Tudo que marcelolucas postou

  1. top demais cara otimo parabéns pelo seu talento
  2. isso ai thermiço amigo so da uma olhada ai no esquema eletrico
  3. amigo foi feito teste da bateria a trocar pra ver se sana o ploblema ... qual a tençao ta chegando no conequitor da bateria foi feito esse teste se caso sim corente ta chegando normal e feito o teste da bateria ,,, fassa uma resolda na ci responsalvel pelo carregamento ,
  4. recomendo oque o amigo jorginho13 passou fiz a troca do capacitor cristal fucionou 100% Quando o tempo mudar, e o riso se desfazer, lembre-se bem de Deus, ele estará sempre braços abertos pra você!
  5. amigo vc ressoldou o ci responsável pela imagem ....
  6. vc ja tentou ver qual no mutimetro qual er negativo e qual er positivo do conequitor de carga ... ai vc tenta raspar pra ver se vc aja a trilha ... amigo ja consequir fasendo de varias formas .... mais nao tenho fotos aqui para te mandar mais fassa isso pra ver ai boa sorte...
  7. boa tarde slayer o senhor ja pegou esse ploblema .... ate o momento ja fiz de td mais vejo que nao vai ter jeito mesmo ...
  8. boa tarde galera to com moto g3 de cliente que tava com seguinte problema wfai dele tava funcionando ai cliente formatou falou que wfai dele parou ai passei rom ne 6.0 ai ele ta travado na tela boot.. baixei outra rom 5.1 mais nao obite ezitor ja vai pra 5 dias com esse aparelho esperor que vcs possao me achudar e me passar procedimento que vcs ja consequirao lembrado device is locked esta bloqueador...
  9. tava com mesmo ploblema retirei a ci ... e resoldem novamento ficou top........
  10. boa tarde galera estou com moto g3 xt1544 microfone so fuciona so no viva voz ja fiz a troca de tres microfone mais mesmo asim continuar so no viva voz que pega normal... fasendo vidio tambem pega normal.... ja fiz reset... mais nada
  11. vc ja retirou a antena e fez um janp ou teste na antena
  12. galera esse falha er no final do procedimento...
  13. boa tarde galera vai pra dois dias com esse atc tava com ploblema que ele ligava demora um pouco desligava ... fiz varios testes nele ...passei a rom nele ficou do mesmo geito depois passei o teste que a samsung fais teset ficou do mesmo geito ...... rom COMBINATION_OLB_FA51_J120HXXU0APF1_OLBFAC_CL8147693_QB9806767_REV00_user_mid_noship.tar.md5 agora ja nao sei mais oque fasso ... tenho a box z3x so que deu pau to aquardando chegar outra que comprei... passando vidio ai pra vcs verem...
  14. galera ai pra quem ta com dificuldade para ativar depuraçao usb... fiz deu sertinho ....
  15. adelaide0258 amigo so retirar presizar subistituir ,,, tam bem to com mesmo ploblema ;;;
  16. você já fez uma ressolda no conector do touch ... já peguei um do mesmo era solda fria...
  17. sim amigo amigo... ja fiz . mas consequir arumar dando uma olhada profunda nos conequitores ... tinha encostado jundo que er responsavel ao butao pow... foi feito uma resolda no conponente e colocado no seu devido lugar fucionou td ok muito obrigado ao que tentarão ajudar ,, pode encerar o tópico...
  18. tem mais amigos que pode dar alguma dica ,,,,
  19. bom dia amigos to com atc aqui na bancada g316m . quando colocar a bateria ele ta ligando ja fiz limpeza na placa ja olhoi com microscopio se ta em curto . ja retirei conequitor de carga .. ate o momento nao consiguir sanar o ploblema...
  20. quais o procedimento que vc ja feis
  21. amigo com estaçao de solda retire a antena e fassa janp
  22. fiz a trouca do touch mais tem que ter bastante pratica ... e paciencia .. mais saiu td ok
×
×
  • Criar Novo...