Ir para conteúdo

williamrobsondutra1

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

Sobre williamrobsondutra1

Últimos Visitantes

438 visualizações
  1. Será que teria como eliminar esse ci U403, pq ontem de madrugada deixei lá na bancada hj fui lá ver ta partido e esse era o novo, não acho o antigo por nada ja revirei a bancada toda tirei quase tudo olhei no chão, não acho, os capacitores de baixo o c464 e o c480 ta chegando 5v porem sem o ci não chega 5v no 463 fiz um jumper pra chegar mas num adiantou muita coisa o celular acendeu, mas não saiu da bateria, não sei se tem um jeito de eliminar esse sistema de carga eu boto pra carregar direto na bateria, tenho alguns zenner aqui que abaixa a voltagem pra ir pra bateria.
  2. Boa noite, amigos. Preciso de ajuda com um aparelho que chegou aqui em minha bancada, e um samsung G355, Inicialmente não carregava e ia trocar o touch, troquei o touch e visualizei que estava com curto no SMD U403 retirei ele a principio ia botar pra carregar direto na bateria, mas apos a retirada e a troca do conector de carga, começou os problemas. O aparelho não inicia por nada aparece um simbolo de carregando msm conectado na fonte sem bateria, já retirei o conector de carga deixei sem, consegui outra placa igual substitui todos os componentes responsáveis pelo carregamento do celula
  3. Bom Dia a todos, Preciso da ajuda dos amigos, chegou em minhas mãos um zenfone 6 que tava com loop infinito no logo da asus so que ele ligava e ficava reiniciando, se não travasse a tela ele não reiniciava se travasse reiniciava, e fiz o Downgrade tudo pelo site da asus tudo com a numeração certa pelo celular ligado, a primeira firmware (UL-ASUS_T00F-WW-6.3.3.3-user) continuou mesmo problema parecia ser placa pq não ligava o wifi e esquentava muito, a segunda firmware que já era a versão anterior a outra mas com a mesma numeração pro mesmo aparelho (UL-ASUS_T00F-WW-6.3.3.3-user) travou de vez
  4. Sim a do positivo e a do negativo não tão rompidas mas não chega carga por não achar nenhum manual fiz a ligação direta, conecto o carregador ou a fonte mas não dá nenhum consum pelo positivo e negativo agora direto da certinho
  5. Não que não e a maneira mais certa mais liguei o positivo na bateria testei aqui ta dando certo, pois tentei em todos os lugares testei com multímetro mas nada resolveu ficou ate feia a solda de tanto mecher, nenhum manual mostra o esquema elétrico, caso alguém consiga mais pra frente corrijo pois e pra uma sobrinha minha, Obrigado!
  6. Fiz aqui mas quando boto pra carregar reinicia já testei com o multímetro tá todos ligados sem escapar pra outro lado tá dando no azul 582, no verde não dá nenhum valor no laranja tbm não dá nada o vermelho da 585, tô testando naquela escala do beep
  7. O negativo e o da ponta q tá com trilha a outra ponta marca acho q 500 e poucos mas não carrega se pelo menos achasse só o positivo botava pra carregar, mas se num achar vo ligar direto no positivo da bateria fiz isso com um tablet e carrega direto.
  8. Boa noite, peço a ajuda para resolver esse problema, estou com um sony c2004, chegou pra mim com as trilhas rompidas vou colocar aqui a foto, já pesquisei em vários sites em vários manuais técnicos mais nenhum tem o esquema elétrico da placa para eu poder ver certo onde ligar, se alguém poder ajudar, agradeço muito, Obrigado!
  9. Obrigado, ficou excelente, aqui fiz conforme essa foto, abaixo, Resolvido.
  10. Bom dia, Preciso da ajuda para resolver esse problema com o s4 tenho uma placa igual a que ta com as trilhas boas por ela tirei foto e vou colocar aqui pois por essa placa que tirei foto consegui 3 trilhas para a placa que está com a trilha rompida mais somente uma não acho ja examinei muitos manuais e tudo já testei todos os componentes da outra placa e não acho onde ta essa trilha e o celular não carrega diz que a bateria e falsa ou o carregador e falso porque a trilha ta rompida, vai me ajudar e sei que vai ajudar a muitos outros pq to procurando a mais de 1 dia e não acho nada a esse respe
×
×
  • Criar Novo...