Entre para seguir isso  
marlos.essencial

moto g3 liga ao colocar no carregador

Posts Recomendados

boa tarde, estou com moto g3 que nao tem consumo nem oxidação, porem ao colocar para carregar ele liga fica na porcentagem que esta a carga da bateria

ja troquei plugue da bateria, usb bateria fiz solda no contatos da paca no usb e nada, alguem pode me da uma ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, Recieri Batista disse:

Desculpe a pergunta !!! mas ele chega a ligar normal ? ele fica na % da bateia ok !!! mas carrega ou não ?

se a bateira tiver carga ele liga, mas nao sobe a carga mas mostra carregando

e com ele desligado ao por para carregar ele liga direto quando tira da carga ele desliga

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, marlos.essencial disse:

se a bateira tiver carga ele liga, mas nao sobe a carga mas mostra carregando

e com ele desligado ao por para carregar ele liga direto quando tira da carga ele desliga

Ja tentou trocar o conector de carga }]?

Compartilhar este post


Link para o post
Compartilhar em outros sites

marlos.essencial, já verificou se esse aparelho está com sinal de chip quando liga? Pergunto pois se removeu frp e não fez o processo até o final ele fica com esse sintoma de ligar ao conectar no carregador e desligar ao remover, mas também não dá sinal de chip se for esse o defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo foi feito teste da bateria a trocar pra ver se sana o ploblema ...

qual a tençao ta chegando no conequitor da bateria foi feito esse teste se caso sim corente ta chegando normal e feito o teste da bateria ,,, fassa uma resolda na ci responsalvel pelo carregamento ,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste CQC amigo ,coloca ele no modo fastboot e executa os comandos:

 fastboot oem fb_mode_set

fastboot oem fb_mode_clear

Fastboot -w

fastboot reboot

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/06/2018 em 08:18, brendokap disse:

Teste CQC amigo ,coloca ele no modo fastboot e executa os comandos:

 fastboot oem fb_mode_set

fastboot oem fb_mode_clear

Fastboot -w

fastboot reboot

bom dia amigo como eu faço isso nunca fiz 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um moto G3 assim mesmo  coloco no carregador ele liga mais não carrega

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia galera ,quero volta a discussão sobre o assunto pois no meu caso foi  teste CQA e resolvir,vou testa descrever o passo a passo aqui

 

1-primeiro vai em conf , depois app e desativa o app Cqatest e depois vai em permissões e desativa todos os comados ,e por fim desabilita a permissao do sistema,fica abaixo das opçãoes notificações etc o ultimo.

2- coloca o celular em modo fest boot ,volume - e botão power e depos escolhe a opção restart bootload.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.