Nextel i465 Falha auto-verif: 02000 RA4.00.02
0

4 posts neste tópico

Olá, estou com um Nextel i465 que liga, porém em poucos segundos da a seguinte mensagem de erro: Falha auto-verif: 02000 RA4.00.02, as vezes também fica com a tela branca e reinicia. Já tentei fazer software pelo X-flash 5.0, com 2 firmware diferentes e passa software normal, porém não resolve o problema. Alguém tem ideia de como solucionar? obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

utility vai resolver teu problema sendo ele nextel basta tirar o subsidio sendo boost vai precisar tirar o cns coisa simples se vc tem conhecimento boa sorte amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

utility vai resolver teu problema

sendo ele nextel basta tirar o subsidio

sendo boost vai precisar tirar o cns

coisa simples se vc tem conhecimento

boa sorte amigo

Obrigado pela resposta, vou tentar pelo update utility, porém não encontrei esse software, no site oficial está indisponível para esse modelo, alguém tem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta, vou tentar pelo update utility, porém não encontrei esse software, no site oficial está indisponível para esse modelo, alguém tem?

meu querido vamos ajudar a manter o forum organizado,em 1° o seu poste deveria estar na area iden nextel e em 2° o SR.pode utilizar o botão de agradecimento,evitando post desnecessarios.não me leve a mal,e no que precisar estamos aqui pra lhe ajudar abraços e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por Victor Hammoud
      Olá amigos do clan, to com um 7273t que não pega flash no odin. Ele só vai ate "setupconnection" e não sai disso! Alguém poderia me ajudar por favor? 
    • Por RenatoAlvizi
      Olá amigos, to com um problema em um S3, assim que conecto a bateria, o aparelho liga em modo "downloading". Apos atualizar o bootloader e reinstalar a rom, o mesmo liga normalmente. Acontece que quando retiro a bateria o aparelho retorna ao modo downloading
      Please login or register to see this attachment.
    • Por Jacyara
      eu estou tentando passar uma rom no lg a230 via vygis só que porem nenhuma rom tira ele do logo alguem tem uma eeprom?
    • Por marcosaeb44
      Bom dia pessoal, estou criando este post pois estou com uma duvida em relação ao Android 5.1 para o moto X 1 Geração, ele apos receber via OTA essa atualização apareceu bastantes clientes deste aparelho e da família moto G 2 geração também mas o que esta na minha assistência e este aparelho com isso fiz um teste como tenho um AP igual atualizei via OTA com isso constatei que realmente o software prejudica no carregamento do aparelho fazendo que o mesmo carregue lentamente e esquenta muito. Gostaria de saber se alguém já pegou um caso deste e o que fez a respeito. Desde já agradeço.
    • Por Edinho16
      genta estou com um moto g2 xt1069,que travou na tela de bootload e nao consigo estalar uma nova
      rom, já tentei ele faz todo o procedimento mais fica dando erro de bateria low (bateria fraca) deixei carregando
      mais quando espeto no pc para fazer a estalação a bateria volta a acusar de que estar fraca e da erro
      alguém sabe como devo fazer?
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.