Ir para conteúdo

Entre para seguir isso  
GiovanniPort0

MICROSOFT RM-1092 NÃO ABRE AS CAMERAS

Posts Recomendados

Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 

Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.

Agradeço desde ja a quem puder compartilhar a solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Diego_Smart
      Estou com um moto g5 plus que veio com este erro travado na Bootloader, já tentei passar a rom via ADB + Fasboot e não libera.
      Pelo que o cliente falou ele estava no Android 8.1.1. 
      Li em alguns lugares que só volta se passar uma rom igual ou superior do que estava, é isso mesmo?
       
      Desde já, Obrigado.
    • Por Matheus_Lima
      Meu zenfone 2 Ze551Ml/Ze550ML não passa de 50% ja troquei o conector de carga, conector de bateria e a própria bateria, e o erro persiste, alguem tem alguma solução? ja se deparam com isso?
    • Por Lyone C
      Sempre apresenta este erro.
      Já tentei outra ROM.
      Já tentei outros programas de atualização.

    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×