Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Posts Recomendados

Pessoal, chego um aparelho desse aqui na loja pra trocar o conector de carga e percebi que logo acima do conector havia um diodo rachado. Removi ele e o aparelho continuou ligando,Porem não carregava. Troquei o conector e tambem não carregava,percebi que havia um componente esquentando. Removi ele e agora o aparelho não ligou mais. Alguem tem alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por ezequielgp
      Bom dia, sou novo no fórum, apareceu um aparelho para manutenção que não estava ligando, colocava na fonte, dava alimentação acendia a tela e logo depois apagava e zerava a alimentação na fonte, ao abrir identifiquei um curto no conector de carga de bateria. 
       
      Pesquisando no fórum vi que os componentes VR1421 e VR1423 eram de proteção e poderiam ser removidos que em alguns casos funcionavam, mais fiz o procedimento e mesmo assim não adiantou, fiz o teste no capacitor C1422 e tambem estava em curto, troquei o componente liguei o aparelho e funcionou corretamente.


    • Por michaelrspicolo
      Bom Dia!
      Pessoal estou disponibilizando uma material bem legal , para ajudar os novatos e até os mais experientes na resolução de problemas que ocorrem com aparelhos que não ligam ou apresentam algum defeito.
       
      Vlw
      TESTE PLACA.pdf
      TESTE SEQUENCIAL.pdf
    • Por Jefferson Sousa
      Bom dia amigos , chegou em minha assistencia um Moto G5 xt1672 Com loop infinito , então instalei a rom e o aparelho voltou a funcionar normalmente , entreguei para o cliente que levou funcionando , porem ele voltou com aparelho morto , falando que tentou atualizar o sitema pelas configuraçoes para a versao mais nova , e quando o aparelho reiniciou dps de instalar  ele nao  ligou mais 
      Testo na fonte e esta dando boot como estivesse ligado , tbm nao esta mais entrando no Modo 
      Alguem sabe algum procedimento para reparo ? 
    • Por rhicardho-inforcell
      boa noite pessoal, estou com um atc na bancada segundo a dona ele n ligou mas do nada (mas acho q foi agua )
      abri pra faze teste na fonte o consumo do msm chagava a 1,47 na fonte de bancada então abri e notei que ele estava esquentando muito que mal dava pra coloca o dedo em cima nos seguintes locais. esses que tem o circulo mas pequeno, ja o u400 ele estava esquentando muito removi o componente u400 e o cell n ligou fiz a troca do msm então assim que fiz a troca e fui testa na fonte dava sinal de 0,45 e zerava e do nada o consumo chegou a 1,70 e depois esquentou muito esse componente (u400 que foi trocado) e agora não liga e não da mas consumo na fonte. oque pode ser (fiz medição nos componentes arredores todos nem um se encontra em curto, nem oxidado pois ja fiz a desoxidação na placa toda. agora o cell n da mas cosumo nem na fonte e queimou o u400 que tinha colocado., alguem sabe informa algo desde de ja agradeço !!!
    • Por Rodrigo beetz
      Estou com um tablet samsung shp-p100 na minha bancada que não liga, ao pressionar a tecla power pulsa 0,28 na fonte, não esquenta e não reconhece no computador. Visualmente a placa está bonita e não possui oxidação, alguém tem alguma possível solução ? 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×