isaac celulares

Membro
  • Total de itens

    32
  • Registro em

  • Última visita

Tudo que isaac celulares postou

  1. Deu certo, fiz a troca por uma de ummoto G4 e funcionou!!
  2. Galera, to com um MOTO G6 aqui na bancada, o cliente deixou pra fazer a troca da frontal, 2 dias depois ele voltou dizendo que o aparelho nao estava tocando, testei e realmente não tava, troquei a campainha, ele voltou a tocar mas ficou baixo o som, ja testei varias campainhas diferentes e nada. Alguém pode me ajudar a sair dessa bronca??
  3. também estou com o mesmo problema amigo, encontrou a solução?
  4. Senhores, to com esse aparelho aqui, troquei a frontal dele e no dia seguinte o cliente voltou dizendo que quando coloca o carregador nele, ele trava. Já testei vários carreadores diferentes, testei outras frontais novas nele, ressoldei o conector e nada. Alguém pode ajudar?
  5. Amigos, estou com um moto g5s, quando coloco no carregador ele esquenta, não sobe carga e diz que a temperatura do aparelho esta alta. queria saber onde fica o termistor dele
  6. To com o mesmo problema amigo, conseguiu resolver?
  7. amigo, voce tem como mandar a foto desse ci? Estou com o mesmo problema do colega. se voce puder me ajudar eu agradeço.
  8. ele da erro de camera e pede pra reiniciar a camera
  9. Amigos, estou com samsung j3, dando erro de camera, ja troquei varias cameras e continua dando esse erro. Alguém tem alguma dica??
  10. to com o mesmo problema, já fiz uma limpeza, retirei o plug do fone de ouvido, mas ainda continua. Alguem tem alguma soluçao??
  11. Obrigado a todos pela ajuda. Deus abençoe a todos.
  12. Já o reparo de software. Vou devolver ao cliente. obrigado .
  13. ele ativa, mais só reconhece as redes mais distantes e não conecta.
  14. Amigo, estou com um aparelho desse aqui na bancada, fiz esse procedimento. Esquentei passei a flash e mesmo assim não voltou. Tem outro método?
  15. To com um 435 com o mesmo defeito. Alguma solução ?
  16. Pessoal, chego um aparelho desse aqui na loja pra trocar o conector de carga e percebi que logo acima do conector havia um diodo rachado. Removi ele e o aparelho continuou ligando,Porem não carregava. Troquei o conector e tambem não carregava,percebi que havia um componente esquentando. Removi ele e agora o aparelho não ligou mais. Alguem tem alguma solução?
  17. Porque eu não consigo ver algumas imagens e esquemas elétricos? Isso acontece porque? Alguém sabe responder?
  18. Tenta isso amigo,Eu fiz e deu certo. Poste o resultado