Ir para conteúdo
M.M CELL & INF.

Moto G3 Desliga ao desplugar carregador, e ao conectar dar sinal mais nao carrega

Posts Recomendados

ja troquei os diodos de proteçao do mesmo proximo ao conector de carga e conector de bateria , ja desativei cqa teste , conector trocado , bateria tanbem , se alguem tiver experiencia com este problema e puder colaborar conosco fico grato pois ja tenho 2 placa na minha bancada com o mesmo problema, Obrigado e Positividade pra todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo irei fazer agora o procedimento da rom , so me resta uma duvida sobre refazer o cqatest

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, no Clansoft temos um arquivo para desativar teste CQA

 

https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=5603 

 

Talvez seja útil para você.

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, M.M CELL & INF. disse:

ja troquei os diodos de proteçao do mesmo proximo ao conector de carga e conector de bateria , ja desativei cqa teste , conector trocado , bateria tanbem , se alguem tiver experiencia com este problema e puder colaborar conosco fico grato pois ja tenho 2 placa na minha bancada com o mesmo problema, Obrigado e Positividade pra todos!

ja tive casos assim que so resolvi trocando o pmic

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, samuel pereira machado disse:

Passe ROM mais atual e refaça o CQAtest. Resolvi um desta forma.

 

7 horas atrás, Guilherme Alcântara disse:

Bom dia, no Clansoft temos um arquivo para desativar teste CQA

 

https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=5603 

 

Talvez seja útil para você.

grato pela atençao amigo irei pagar o acesso em breve para obter estes arquivos , mesmo assim obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Cleyton Moreira disse:

ja tive casos assim que so resolvi trocando o pmic

irei pesquisar o esquema eletrico pra localizar o mesmo e fazer a troca amigo , obrigado volto com informaçoes do procedimento apos fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, M.M CELL & INF. disse:

ja troquei os diodos de proteçao do mesmo proximo ao conector de carga e conector de bateria , ja desativei cqa teste , conector trocado , bateria tanbem , se alguem tiver experiencia com este problema e puder colaborar conosco fico grato pois ja tenho 2 placa na minha bancada com o mesmo problema, Obrigado e Positividade pra todos!

TENHA O MINIMAL INSTALADO NA SUA MAQUINA E PASSE OS SEGUINTES COMANDO

 

OBS: SERVE PARA QUALQUER MOTOROLA DESLIGANDO AO REMOVER O CABO

Fastboot oem fb_mode_set

Fastboot oem fb_mode_clear

Fastboot -w

fastboot reboot

ABRAÇO E BOA SORTE!

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, WHOAMI disse:

TENHA O MINIMAL INSTALADO NA SUA MAQUINA E PASSE OS SEGUINTES COMANDO

 

OBS: SERVE PARA QUALQUER MOTOROLA DESLIGANDO AO REMOVER O CABO

Fastboot oem fb_mode_set

 

Fastboot oem fb_mode_clear

 

Fastboot -w

 

fastboot reboot

 

 

ABRAÇO E BOA SORTE!

vejo que o sr. é novo no forum; peço por gentileza ler e se adapte as regras da casa;

 

10 .b) Não utilizar letras maiúsculas ( Caps Lock ativo ) ;
O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum.

 

https://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
51 minutos atrás, WHOAMI disse:

TENHA O MINIMAL INSTALADO NA SUA MAQUINA E PASSE OS SEGUINTES COMANDO

 

OBS: SERVE PARA QUALQUER MOTOROLA DESLIGANDO AO REMOVER O CABO

Fastboot oem fb_mode_set

 

Fastboot oem fb_mode_clear

 

Fastboot -w

 

fastboot reboot

 

 

ABRAÇO E BOA SORTE!

obrigado amigo irei fazer o procedimento .

Compartilhar este post


Link para o post
Compartilhar em outros sites
44 minutos atrás, Cleyton Moreira disse:

vejo que o sr. é novo no forum; peço por gentileza ler e se adapte as regras da casa;

 

10 .b) Não utilizar letras maiúsculas ( Caps Lock ativo ) ;
O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum.

 

https://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

Obrigado pela atençao , eu tanbem nao tinha conheçimento ja ficarei mais atento as regras !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos obrigado a todos pelo esforço e atençao andei pesquisado 

15 horas atrás, samuel pereira machado disse:

Passe ROM mais atual e refaça o CQAtest. Resolvi um desta forma.

oque o amigo tinha me passado anteriormente , em refazer o cqa test , achei este video e consegui  https://www.youtube.com/watch?v=D_4dKWrQKMw , que Deus continue abençoando a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/01/2020 em 16:48, Cleyton Moreira disse:

vejo que o sr. é novo no forum; peço por gentileza ler e se adapte as regras da casa;

 

10 .b) Não utilizar letras maiúsculas ( Caps Lock ativo ) ;
O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum.

 

https://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

Poxa perdão amigo, ficarei atento na proxima

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/01/2020 em 17:32, M.M CELL & INF. disse:

obrigado amigo irei fazer o procedimento .

Boa tarde amigo! 

Estou com o mesmo problema, fiz o procedimento porém não obtive sucesso! 

Se puder entrar em contato agradeço! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...