Entre para seguir isso  
michaelrspicolo

Teste de placas e sequencial para celulares e tablets

Posts Recomendados

Bom Dia!

Pessoal estou disponibilizando uma material bem legal , para ajudar os novatos e até os mais experientes na resolução de problemas que ocorrem com aparelhos que não ligam ou apresentam algum defeito.

 

Vlw

TESTE PLACA.pdf

TESTE SEQUENCIAL.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por Marcelopro123
      pessoal estou com um J2 prime quando ele chegou aqui ele estava ligando normalmente pois o cliente falou que estava descarregando rapido e o aparelho estava esquentando
      depois de fazer uma analize vi que o problema era no PMIC que estava dando 95mah desligado depois que fiz a remoçao deste CI como estava resinado arranquei um dos pads do CI,mas nao sei se é pad NC (nenhum contato) e depois disso esta acontecendo este problema que quando aperta o power da consumo e depois zera.
    • Por Fheecell
      preciso de ajuda nesse aparelho deis de ja obrigado.
    • Por Marknho
      Olá amigos, bom dia. Entrou aqui na assistência, um Moto X4 para limpeza de conector. Efetuei a limpeza, e coloquei o mesmo para carregar. Notei, que ele não estava subindo carga, e quando eu pressionava o botão power, o mesmo não dava nenhum sinal de vida. Liguei para o cliente, passei reativação de bateria, e o mesmo autorizou. Quando abri o aparelho, tentei ligar na fonte para ver se dava algum sinal de vida. Quando aperto o botão power do mesmo ligado a fonte, o consumo fica em 0,10 e não sai disso... Alguém pode dar uma atenção? Obrigado! Deus os abençoe.
    • Por Wellington.gago
      Troquei a frontal do Iphone 6s, testei até ai tudo tranquilo. Desliguei e quando liguei de novo, j não ligaca. Coloquei a original e aconteceu a mesma coisa, só ue apos um tempo um tempo ele ligou, mas com a frontal novo não ligou mais. fiz o teste com 4 frontais todas com o mesmo diagnostico. Sera que pode ser problema de software ?
    • Por Wellington.gago
      Galera, fui trocar a frontal de um iphone pela primeira vez,testei e depois colocar  todos os parafusos liguei e o display acendeu com imagem de bateria fraca, coloquei para carregar e depois não acendeu mais. mas liga e recebe ligção, apenas o display não acende. fiquei na duvida depois se coloquei todos os parafusos na ordem certa.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.