Entre para seguir isso  
Danilo T Silva

[RESOLVIDO]XT1068 - Moto G2 em curto

Posts Recomendados

Estou com essa placa em curto e não estou conseguindo tirar o curto dela. Alguém sabe alguma solução? Vou mandar o local onde está esquentando.

placa moto g2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola,verífique se não é outra linha que chega no pmic que esta fazendo o mesmo entrar em curto,faça a medição destes capacitores que tem ao lado dele ai,caso não haja então faça a substituição do mesmo e veja se o curto sai..

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ola,verífique se não é outra linha que chega no pmic que esta fazendo o mesmo entrar em curto,faça a medição destes capacitores que tem ao lado dele ai,caso não haja então faça a substituição do mesmo e veja se o curto sai..

 

Pode finalizar o tópico, consegui resolver fazendo um reparo que vc postou em outro tópico. Obrigado pelo empenho em ajudar. Muito obrigado pela ajuda, e desculpa por ter criado um tópico que já existe a solução.

 

6JOL4.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa muito bom o conteúdo me ajudou muito aki em casa agora esta a tarde toda quebrando cabeça! mais fui aprovado p fazer parte dessa equipe vou da todo meu conhecimento p fortalecer mais e mais o clan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por Lucaslopespf
      Boa tarde pessoal,
      estou com um asus na minha bancada, ele apresenta o selo de umidade ativo, quando tento ligar ele pela fonte ele da sinal ao apertar o botão power marcando consumo de 0,33A, porém ao soltar o botão ele zera o consumo, oque será?

    • Por defaceinfor
      Boa noite, hoje chegou em minha assistência um iphone 5G com consumo desligado e matando batéria mesmo nova em poucas horas de uso. gostaria de ajuda pois meu forte não são os aparelhos da apple... segue imagem do aparelho e GIF do curto oscilando entre 0 e 0.5ma

    • Por NTSAPK
      Estou com um moto G6 Play, que ao conectar no carregador  liga e fica reiniciando.
      Ao ligar a tela, eu removo o botão power e ele liga normalmente.
      Testei o botão Power na continuidade e ele esta ok.
      Com o aparelho ligado coloco o power e ele reinicia novamente.
      Testei os varistores e resistor da linha do conector flex power e esta tudo ok.
      Alguma dica, do que pode ser?
    • Por thiagodavivo
      Boa tarde, estou com um lenovo vibe k6 que segundo o cliente caiu 1º vez na água, e ele continuou usando, caiu uma 2º vez na água e o cliente continuou usando depois de uns 4 meses ele deu entrada aqui na assistencia, reclamando que estava aquecendo e não ligava.
       
      abri e desoxidei , estava bastando oxidado. e o aparelho continuo aquecendo o componente abaixo do print.
       
      o removi e coloquei outro igual de uma placa lg que tinha aqui. e continou aquecendo, me parece uma bobina, pode ser que algum componente ao redor esteja mandando uma carga alta e causando o aquecimento alguem pode me auxiliar ??


    • Por defaceinfor
      Boa tarde, chegou agora a pouco um j7 que não liga, ele vibra mas nada aparece na tela, fiz teste na fonte em 4.2 e ele fica com consumo 0.8, ao apertar botão power ele vibra mas nada acontece.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.