NCCELL

Iniciante
  • Total de itens

    12
  • Registro em

  • Última visita

  • Dias Ganhos

    1

NCCELL venceu a última vez em Fevereiro 21

NCCELL tinha o conteúdo mais apreciado!

Sobre NCCELL

  • Rank
    Membro Clan
  • Data de Nascimento 16-01-1967

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. A única coisa que esta faltando fazer ,pois já tentei de todas as formas e não resolve. obrigado !
  2. Ola a todos. Eu tenho um Moto e4 plus Xt1773, já passei várias firmwares e fiz várias tentativas de gravar IMEI original,ele aparece como desconhecido e sem base bande gostaria que alguem ajudasse a analisar esse teste de memória feito com a ferramenta flash tool, por favor ============ Relatório de detecção de memória =========== RAM interna: RAM externa: tipo = Tamanho da DRAM = 0x80000000 (2048MB / 16384Mb) NAND Flash: ERRO: NAND Flash não foi detectado! EMMC: EMMC_PART_BOOT1 Tamanho = 0x0000000000400000 (4MB) EMMC_PART_BOOT2 Tamanho = 0x0000000000400000 (4MB) EMMC_PART_RPMB Tamanho = 0x0000000000400000 (4MB) EMMC_PART_GP1 Tamanho = 0x000000000000C0000 = 0x0000000000000000 = 0x0000000000400000 (0MB) Tamanho EMMC_PART_GP3 = 0x0000000000000000 (0MB) Tamanho EMMC_PART_GP4 = 0x0000000000000000 (0MB) Tamanho EMMC_PART_USER = 0x00000003a3e00000 (14910MB) UFS: ERRO: UFS não foi detectado! ============ Teste de RAM ============ Teste do barramento de dados: [D0] [D1] [D2] [D3] [D4] [D5] [D6 ] [D7] [D8] [D9] [D10] [D11] [D12] [D13] [D14] [D15] [D16] [D17] [D18] [D19] [D20] [D21] [D22] [ D23] [D24] [D25] [D26] [D27] [D28] [D29] [D30] [D31] OK !! Teste de barramento de endereço: [A1] [A2] [A3] [A4] [A5] [A6] [A7] [A8] [A9] [A10] [A11] [A12] [A13] [A14] [A15] [ A16] [A17] [A18] [A19] [A20] [A21] [A22] [A23] [A24] [A25] [A26] [A27] [A28] [A29] [A30] OK !! Teste de padrão de RAM: gravação ... 0x44332211, 0xA5A5A5A5,
  3. Procurei e não encontrei nada relacionado se,tiver algum poste com essa solução,me desculpem.
  4. Tambem estou com esse mesmo problema,ja desativei ass de certificados digitais e,mesmo assim,ele da tela azul Se alguém puder ajudar ,desde já eu agradeço
  5. muito obrigado,funcionou de primeira.
  6. ola pessoal,estou precisando do manual tecnico ou uma imagem da placa do e10a ,lado do conector da bateria,obrigado.
  7. olá a todos,estou aqui com um gt-b3410 que esta sem som nenhum em chamads só sai som por viva vós e no music play somente pelo fone de ouvido,alguem tem alguma ideia do que pode ser,cabo flex,alto falantes ou outra coisa,aguardo com uma certa urgencia a ajuda de todos,obrigado