Ir para conteúdo

wesleyfekete

Membro
  • Total de itens

    40
  • Registro em

  • Última visita

1 Seguidor

Sobre wesleyfekete

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Estou com o mesmo problema, e essa firmware não esta mais disponivel no clan.
  2. Bom dia, não consegui passar a firmware , tanto pelo rsd lite , quanto pelo adb, ele nao da erro nenhum, mas acho que o bootloader esteja bloqueado , fiz o processo desbloqueamento mas acho que nao deu certo.
  3. Boa tarde , estou com um moto G6 Play (xt1922-5) no qual ele entrou travado na tela da motorola , refiz room dele com as versoes 9.0 e 8.0 oreo. não tive sucesso e defeito continua , abrir ele para ver se era algum componente que esta dando curto, mas sem sucesso tbm. preciso de help do que pode ser. obrigado.
  4. bom dia , teve algum resultado. estou com mesmo problema com o 5 se, porem comigo ele fica reiniciando ! já fiz uma serie de teste e nada.
  5. Bom dia estava com o mesmo problema com um 5s , apos a verificação vi que estava faltando dois capacitores.
  6. Boa tarde galera. estou com um atc , um iphone 5s , ele veio para trocar o flex do carregar , o mesmo fiz a troca , só que agora estou com um problema , o botao home não funciona , ja teste com diversos botoes e com diversos flex , nenhum funciona , estou com duvidas do que pode ser.
  7. Bom dia ,nenhuma novidade. Removi a blindagem e fiz uma ressolda na região, agora a amperagem dele nao passa de 00,3, e nao da imagem.
  8. pois é só que testei com diversas frontais , ambas preta e ambas branca , só as frontais preta subiram imagem.
  9. Boa tarde , fiquei de postar ontem mas acabei me esquecendo. seguinte ontem entrou um iphone 6s na minha bancada para a troca apenas da frontal que estava quebrada (Funcionando), removi a frontal para fazer a troca só que quando fui colocar a nova não subia a imagem, tentei com diversars frontais inclusive com original e nada de subir imagem, enfim depois de testar varias frontais , me deparei que só estava subindo com uma frontal da cor PRETA. Nunca tinha visto isso e procurei pesquisar para saber e não encontrei nada , entao gostaria de um help do que podeia ser.
  10. Boa tarde , estou com um atc (J7) , ele não liga e não carrega , testei ele na fonte de bancada ele fica em 0.04 e não sobe , pode ser algum problema relacionado ao power ?
  11. não liga o cliente relatou que estava funcionando , mas que depois de um tempo celular morreu ! fiz o procedimento da troca do cristal poorém sem sucesso !
×
×
  • Criar Novo...