Ir para conteúdo

Sérgio M

Membro
  • Total de itens

    23
  • Registro em

  • Última visita

Sobre Sérgio M

  • Data de Nascimento 17-09-1989

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

663 visualizações
  1. bom dia, alguem já conseguiu tirar esse bloqueio? tambem estou com um j810m com esse bloqueio.
  2. bom dia, amigo vc conseguiu solucionar a sua falha ?
  3. boa tarde, amigo vc conseguiu fazer esse jumper? tambem tenho um j2 prime com essa trilha rompida , a minha é a verde. fiz aqui no capacitor, mas ainda o celular informa que a bateria e/ou carregador nao é original, quando coloca para carregar.
  4. Boa tarde. Tudo bem? Amigo conseguiu resolver essa falha? Pois tenho um ZD553KL tambem com essa falha, conecto o carregador liga led vermelho e mostra a bateria no display..mas o led fica piscando. Parece que o aparelho nao reconhece a bateria. Ja coloquei bateria Nova com carga, troquei conector de carga também, mas sem solução. Voce sabe de algum jumper deste modelo? Fiz as medições e nao esta chegando carga na bateria. Abraco
  5. bom dia amigos estou com um aparelho com a mesma falha do amigo bruno, nao funciona o audio e nao abre o youtube. Bruno Pires, voce comentou que obteve sucesso no reparo desta falha, você fez ressolda apenas nesta area circulada em vermelho ou em mais outro lugar da placa? obrigado pela ajuda,
  6. boa tarde, estou com mesmo problema que seu aparelho, nao ativa o vivavoz na ligacao, nao funciona alto falante, mas a campainha esta tocando normalmente. meu cliente informou que ficou assim apos derrumar no chao. tem como postar onde fica este ci fez o reparo. obrigado, abraço.
  7. boa tarde. amigo estou com o mesmo problema em um J2 prime. fiz o jumper mencionado na imagem, mas nao funciona. algum tem alguma solução?
  8. obrigado pelo retorno amigo, analisei a placa e nao tem sinal de oxidacao ou manuntencao anterior. ja limpei o conector do display e passei um ar quente no conector do lcd na placa, mas nao adiantou.
  9. bom dia. amigo João Romanini, conseguiu solucionar o problema do j320 display com falha, eu também tenho um aqui na assistencia com esse mesmo defeito, já troquei LCD e continua a falha de imagem.
  10. BOM DIA.. Tenho um moto e 1 geração também com o mesmo problema, conseguiram alguma solução?
  11. Olá amigo, voce resolveu essa falha do I9192 ? tambem tenho um aqui com essa mesma falha.
  12. fiz uma atualizacao pelo LG FLASH TOOL 2014. mas nao resolveu..
×
×
  • Criar Novo...