Ir para conteúdo

tiago tecnocell

Membro
  • Total de itens

    21
  • Registro em

  • Última visita

Sobre tiago tecnocell

Últimos Visitantes

552 visualizações
  1. Fiz a retirada do mesmo, e continua com o termômetro no carregamento, eu não tenho essa placa K10 2017, tenho K10 2016 pra sucata, alguém me ajuda a encontra esse thermistor?
  2. sim, tenho o manual aqui, mais estou tendo dificuldade para encontrar pois ainda estou aprendendo a ler manual técnico, se um amigo puder me aponta na placa onde fica, tenho uma sucata aqui.
  3. olá, estou com esse atc em minha bancada, ao liga ele pelo power quando chega no logo tipo desliga sozinho. e quando coloca pra carregar ele aparece esse termômetro. algum amigo pode me ajuda a localizar os thermistor nessa placa?
  4. estou com um aqui atc com esse sintoma, alguém pode me ajudar? ao meu ver pelas medições o defeito esta perto do conector de carga, pois na parte ao redor do conector encontro 2 valores 5.13 volts e 2.44 volts, e na parte de cima só encontro o valor de 2.44; eu tenho suspeita desse p.a atras do conector de carga, oque voces acham? c.i U420 e c.i U421 ressoldei e nada... também ressoldei ao redor do conector e nada... todos valores encontrados na parte de cima da placa são de valores 2.44 já na parte de baixo como mostra as imagens encontrei 2 valores... vlw amigos tmj sempre!!!
  5. Amigo já peguei um aqui dessa forma, tentei formatar nas configurações 3 vezes e mesmo assim nao apago nenhum dados do celular do cliente, depois fui em aplicativos e removi o antivírus que tava instalado no aparelho e depois dei reset e foi de boa, era o antivírus que estava bloqueando a memória, no caso o meu tinha como remover o antivírus, agora quando vc pega um lg travado ou com senha fr segurança ai nao tem como, pois nao tem como acessa o aparelho pra remover o antivírus
  6. tem alguem aqui no forun que possa me ajudar ??? preciso da rom com os arquivos separados
  7. os botoes estao ok alguém tem essa rom com arquivos separados ?
  8. Olá estou com essa atc aqui na bancada, ele esta travado no logo da marca ao ligar, ele entra em modo download mais não entra nos wipe pra reset, aparelho não entrou água, tenho z3x, estou precisando da rom com arquios pda,modem,csc separados pra eu pode tentar novamente, passei uma aqui mais ela é junta, quero uma rom com arquivos separados..
  9. solução remover esse componente marcado
  10. é só remover um componente amigo moleza quando chega aqui é batata, esse componente na foto... acabei de resolver 3 atc aqui.
  11. instalei e ficou na mesma, deve ser esse driver da sigma, sabe como eu resolvo esse driver ?
  12. olá estou com esse atc aqui na bancada com o slot do chip 2 bloqueado depois de uma atualização via ota, estou com a sigma box, mais quando eu do um desbloqueio direto ela da falha nesse ponto. já tentei instalar os driver mais esse eu não consigo.
  13. nem mesmo pela vygis eu consegui, vou troca a placa. pode encerrar obrigado
×
×
  • Criar Novo...