Clicerio Domingos

Colaborador
  • Total de itens

    588
  • Registro em

  • Última visita

  • Dias Ganhos

    4

Clicerio Domingos venceu a última vez em Março 24

Clicerio Domingos tinha o conteúdo mais apreciado!

Sobre Clicerio Domingos

  • Rank
    Avançado
  • Data de Nascimento 06-08-1989

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

4.897 visualizações
  1. O aparelho chegou na assistência o cliente informando que após uma atualização que o próprio sistema pediu o aparelho ficou sem funcionar os Chips e o wi-fi. Digitando o código *#06# percebi que os imei não aparecem. Fui na baseband e mostra "desconhecido". Fui no wi-fi e constatei que ele também não ativa. Fiz a atualização nele pela a UMT e o procedimento ocorreu tudo bem, finalizou todo o procedimento sem erro. Porém o aparelho continua com o mesmo problema, ou seja, não é defeito de software. Procurei o esquema elétrico dele e não achei nem mesmo no clansoft.net. Se algum amigo puder ajudar agradeço.
  2. Ricardo tenta instalar pelo qfire da umt. Na versão 4.3 pois é quase certeza não pedir autenticação.
  3. Tenta fazer o hard reset e veja se aparece o erro dev/block. Caso apareça é falha na memória emmc
  4. Veja se está chegando e saindo as tensões certas no pmic. Qual o histórico do celular? Ele molhou? Foi queda?
  5. Minha humilde colaboração com os colegas. Peguei os seguintes modelos com esse mesmo defeito relatado (sem áudio total) Moto G5S Moto G5S Plus Moto G5 Plus Em todos o defeito que peguei foi o mesmo. Um dos microfones estava fechando curto e impossibilitando a reprodução de áudio. A solução que usei foi sempre remover os 2 microfones, inferior e superior. Após remover testo sem os microfones para ver se o áudio do alto falante e da campainha volta. Se o áudio dos altos falante voltar só colocar os microfones novos e correr para o abraço. Volto a dizer que já solucionei vários aparelhos com esse método.
  6. Sei que ja esta com um tempo o tópico mas para evitar tópico repetitivo vou aproveitar esse. Estou com o mesmo problema alguma solução?
  7. Já verificou se está chegando carga no conector da bateria? Já verificou as tensões de entrada e saída do PMIC? Já verificou as tenções nos pinos do conector de carga?
  8. Após pegar um aparelho para realizar a substituição do microfone e não achar em meu estoque nenhum compatível decide fazer essa adaptação e ajudar os demais colegas que futuramente precisem. Abaixo deixo as fotos e o que usei.
  9. Amigo resolvi um hoje fazendo o esquema do chip com pin. O mesmo procedimento que faço no Samsung A30
  10. Após ter a certeza que esta sem FRP, faça uma atualização para a última versão disponível. Dê preferência sempre a rom ZTO e full.
  11. Fiz a troca da placa do conector de carga e resolveu. Só pra constar que so deu certo com a plaquinha original.
  12. Estou com um samsung A305 que não esta carregando quando está desligado, ele fica mostrando o sensor de umidade. O mais estranho é que o aparelho quando ligado, ele carrega normalmente. Ja foi feito o reset, análise da placa para ver se havia oxidação e nada foi constatado.