Ir para conteúdo

GVPrintcell

Membro
  • Total de itens

    12
  • Registro em

  • Última visita

Sobre GVPrintcell

  • Data de Nascimento 03-02-1985

Informações do Perfil

  • Sexo
    Not Telling

Últimos Visitantes

749 visualizações
  1. Bom dia a todos, Esto moto E4 que o msm esta sem audio nenhum, fiz limpeza na placa, ressolda e nada, por acaso os colegas tem esquema elétrico dessa placa?
  2. Bom dia a tds, esto com A7 msm defeito, verifiquei oxidação, troquei conector carga, troquei a bateria e nada, porém na fonte, esta 0 consumo, alguém tem esquema elétrico desse aparelho? (A700fd)
  3. Bom dia a todos os amigos fórum, Entro k6 plus Lenovo com frontal danificada, foi efetuada a troca, entra em modo teste touch funciona perfeitamente, qdo dar reboot touch para funcionar na tela desbloqueio, algum amigo ja pego esse bug sistema? Obrigado.
  4. Serviço executado sucesso, procedimento resolda componente wifi, Obrigado André.
  5. Bom dia, entro J7 prime na minha A.T q não conecta WI-Fi, atualizei 6.0.1 e nada, alguém tem esquema elétrico ou mostrar componente da placa para uma possível resolda uma substituição? Grato!
  6. Ola a todos, esto msm problema amigo, efetuei a troca conector carga, verifiquei se tem oxidação e nada, alguém pego esse problema, alias vou trocar C.I Charge pra ver se resolve o reparo e posto aqui.
  7. Resoldei o C.I q o amigo cito acima que não carrega e o serviço foi com sucesso. Obrigado.
  8. Boa tarde a tds, esse defeito é frontal galera, peguei um desse defeito e resolvi trocando a frontal, o cliente levo em outros lugares e ninguém resolveu. Bastei fazer o procedimento q resolvi, conselho q do se vc não ter a frontal de teste, desconecte o flat do conector da placa e verifica se som ao ligar pois travado não faz.
×
×
  • Criar Novo...