Ir para conteúdo

diego luiz faquinetti

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Sobre diego luiz faquinetti

Últimos Visitantes

785 visualizações
  1. entao pode ser que o curto esteja no c.i que distribui a alimentação,da uma verificada nele no power menge!
  2. boa tarde amigo coloque o spray congelante e energiza a placa na fonte,o componente que dissipar o gelo primeio provavelmente e o responsavel.
  3. boa tarde ,e interessante voce da uma olhada no esquema eletrico dele para verifica tal componente,!
  4. to com o mesmo problema galera por favor que puder ajudar?estou precisando muito...
  5. bom tarde galera,estou com lg g2 lite d295 que parou na flesh e agorao não liga mais em modo dowload alguem tem alguma ideia como resolver so fica travado no lg ,nem em modo recovery liga
  6. vale mencionar também que a cola uv so da para usar com raios ultra violeta .e a b7000 pode ser usada normalmente mesmo sem stufa ou exposição ao sol.
  7. ja deu uma verificada se nao tem nenhum componente quebrado amigo?
  8. olá muito o brigado a todos.a dica do nosso amigo marcelo deu certo. mas ja passei por isso tambem pablo dicas muito util valeuu topico fechado
  9. bom dia amigos.estou aki na bancada com um moto g segunda geração,que troquei o frontal dele mas logo a testar percebi que o alto falante esta chiando muito,mas se volto para o touch que eu tirei ele funciona normal ,todos dois.com alguem já aconteceu isso?alguem sabe como resolver?.sucesso a todos
  10. olá galera alquém sabe se com essa atualização deu certo estou com o mesmo poblema?obrigado
  11. Olà amigos.xt1033 está sem sinal,rompeu a trilha do conector de sinal.alguem teria um jumper para me ajudar?
  12. Olá amigos,boa tarde!.preciso de um jumper do sinal do xt1033 a trilha está rompida,alguém poderia me ajudar?
  13. Já troquei o lcd e os componentes ta tudo ok.ele fica ligado um tempo depois acontece isso.
  14. Boa tarde galera.estou com esse aparelho aki e ele aparece listras desliga e liga sozinho.coloquei bateria nova,restaurei e nada resolveu.alguem sabe como resolver por favor?
×
×
  • Criar Novo...