Leon dos Anjos

Colaborador
  • Total de itens

    51
  • Registro em

  • Última visita

1 Seguidor

Sobre Leon dos Anjos

  • Rank
    Membro Clan
  • Data de Nascimento 18-03-1983

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. estou com o mesmo problema. mesmo tablet. ainda não consegui desbloquear mas alguns informes de de que existe rom compativel de uma rom cce . ainda não tentei pois estou com problemas na trilha do conector de carga . se poderes envia fotos do conector de carga e suas trilhas pra eu ter uma noção aqui. [email protected]
  2. ja deu reset com as opçoes de restaurar automaticamente desmarcada? apagou cache? se sim tenta um soft nele aproveita e verifica se não tem ferrinhos do sim card quebrados ou trincados e resolda eles
  3. boa tarde amigos. to com um problema daqueles. trilha rompida tablet CCE educacional T777 mesma placa do posityvo ypy 71R-Q07CL6-T830 Q07CLXX M/B V3.0 preciso de um jump do conector de carga usb pois preciso do usb pra desbloquear ele rompido desde ja agradeço
  4. e ainda tem um tal de care suite emergency connectivity ! to com um moto E identico ao que esta morto! qual procedimento pra passar a alma de um pro outro ?
  5. ok vou tentar. mas quando ponho no pc ele reconhece agora um nome estranho vouver e posto ja teste outra bateria sim e não ligou. pus a bateria dele em outro moto que tenho aqi e pegou normal lct tambem ok Qualcomm HS-USB QDLoader9008 (com 27) isso que aparece quando conecto!
  6. boa tarde a todos, o moto X 1025 estava com loop infinito ,entrei no recovery ,fiz wipe cache depois factory reset,mas ao reiniciar dava boot up failed. tentei mais umas duas vezes e ele começou a piscar a imagem do android até que apagou totalmente. a bateria estava e esta carregada. ja testei lcd ,bateria tudo ok. mas agora não liga e quando ponho no pc o pc da sinal o led pisca de vez em quando mas nada de imagem! não liga! nem recovery! aguem ja passou por isso ?
  7. deixei os dois a rede ainda oscila mas funciona. obrigado.
  8. o primeiro jumper deu sinal oscilando e fraco. vou fazer o segundo. mas devo deixar o primeiro ?
  9. ok. esta bem proximo do outro ponto mas não esta tocando. certeza.
  10. acredito que não esteja. pois tome este cuidado.