Ir para conteúdo

clandel

Membro
  • Total de itens

    14
  • Registro em

  • Última visita

  • Dias Ganhos

    1

clandel venceu a última vez em Janeiro 31

clandel tinha o conteúdo mais apreciado!

1 Seguidor

Sobre clandel

  • Rank
    Membro Clan
  • Data de Nascimento 28-07-1985

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Amigo provalvelmente seja o problema da tela não ser original aconselho a pergunta pro cliente se gostaria de uma original nacional pesquise o preço e passe o orçamento pro cliente depois posta o resultado
  2. Amigo infelizmente não quebrei a cabeça com a umt o processo roda liso só que ao conectar ao Wi-Fi ou 4g tudo volta no momento só via servidor
  3. olá amigo apena instale a rom 7.0 novamente que volta ok aconteceu comigo fiz isso deu certo
  4. Bom o meu resolvi com uma uma solda após a resolda ficou reiniciando reataurei e voltou a funcionar de boa obrigado a todos os membros do clan gsm
  5. resolveu o seu amigo! estou com dois aqui com mesmo problema tem problema em placa que é muito dificil de resolver
  6. Valeu amigo mais não tem esse modelos mais novos como o k6
  7. Blz meu caro recebi um vídeo do Hugocell do yutub ele fazendo remotamente complicado saber como e que programa ele usa vai ver ele conseguiu de alguma forma o login do motoservice interessante da uma olhada la pravocêe ver
  8. Realmente ainda nâo tem jeito mesmo neste exato momento tentei fazer o procedimento e nada da o mesmo erro de sempre
  9. amigo tembem estou com problemas eu isntalo tudo certinho mas quando tento abrir o programa aparece [easy jtag not detected] isso acontece na parte do shell em baixo no canto esquerdo inferior onde ta escrito easy jtag.exe ok amigo tambem cokprei uma por 1,300,00 e tambem nao consigo liga-la se voce ja instalou a sua queria que me ajudasse ok
  10. geralmet ceria 12345/1234/0000/00000 espero ter ajudado
×
×
  • Criar Novo...