Ir para conteúdo

i9assistencia

Colaborador
  • Total de itens

    179
  • Registro em

  • Última visita

4 Seguidores

Sobre i9assistencia

  • Rank
    Membro Clan
  • Data de Nascimento 11-09-1987

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Olá pessoal o aparelho veio para uma simples troca de conector realizado com tranquilidade e sucesso depois dessa troca o aparelho não funciona o touchscreen a não ser que o aparelho esteja conectado usb quando o aparelho é retirado do usb ele começa a mexer sozinho o modelo é zb551KL. Gostaria da ajuda de todos .
  2. Bom dia a todos gostaria de saber se o liquido para banheira de ultrassom Max Cleaner da Wurth pode ser usado na banheira e se ele causa algum dano, agradeço desde já a ajuda de todos.
  3. Parabéns a toda a equipe do Clan o layout cada vez melhor e mais interativo que Deus continue sempre abençoando vocês.
  4. Boa tarde pessoal gostaria da ajuda de vocês para remover a senha deste aparelho já baixei os arquivos pelo ClanSoft mais não tô tendo acesso ao procedimento.
  5. Espero que ajude a todos Manual de serviço S5310B GT-S5310.pdf
  6. Muito obrigado através da sua dica troquei o resistor e funcionou normalmente obrigado pela dica.
  7. Obrigado Anderson mais já havia realizado esse procedimento
  8. Olá pessoal, gostaria da ajuda de vocês ,pois o atc não funciona a tecla HOME e se encontra em modo recovery do qual não consegue sair pois a tecla HOME confirma as opções do recovery agradeço a ajuda de todos desde já
  9. olá o mesmo pode estar com problemas de blacklight então observe a parte que fica acima do conector que possui três componentes iguais faça a resolda neles ou a troca eles são muito comuns no setor de imagem dos samsungs
  10. Olá pessoal o aparelho chegou vibrando continuamente ao colocar a bateria ao abrir não há nenhum sinal de oxidação gostaria da ajuda de todos.
  11. Olá tentei o procedimento assim como você me falou mais não tive sucesso, após uma pesquisa consegui êxito com a tentativa por código *#615#, mais agradeço a ajuda e fica a dica para todos.
  12. Retirei a peça fiz limpeza e uma troca nas soldas e recoloquei a peça novamente e agora funciona normalmente, muito obrigado pela dica ajudou bastante :)
×
×
  • Criar Novo...