Ir para conteúdo

gradinha

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Sobre gradinha

  • Rank
    Membro recente
  • Data de Nascimento 11-04-1990

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. gradinha

    Esquema Eletrico CAT S60

    conseguiu encontrar o esquema eletrico
  2. bom dia alguem tem possivel solução desse problema
  3. bom dia alguem tem alguma possivel solução estou com um aparelho assim tambem
  4. bom dia amigos teria uma foto desse cabo da antena nfc ou mostar no esquema eletrico
  5. Alguém conseguiu descobrir o problema do x230 onde não funciona auricular e auto falante
  6. boa tarde rapaz tambem estou com um mais ele liga o led mais a imagem fica escura, ate o momento não encontrei nada
  7. amigo vc poderia marcar em uma imagem o diodo de proteção por vc citado ou mandar sua numeração que procuro no esquema eletrico pois não estou encontrando
  8. boa noite, gostaria de reviver o topico pois estou com o mesmo problema ja testei as bobinas marcadas e nenhuma esta chegando voltagem, então queria saber onde fica esse diodo de proteção proximo ao conector da bateria pois não estou encontrando se poder marcar onde ele fica ou sua numeração que acho no esquema eletrico tambem sua posição aguardo um retorno
  9. alguem encontrou alguma solução para sanar esse problema
  10. problema solucionado apenas fazendo o reflow do c.i marcado pelo amigo obrigado
  11. conseguiu alguma solução para o problema
  12. amigo amigo resolvi o problema fazendo uma resolda no u6600 só olhar no esquema eletrico que encontra a localização do componente, se mesmo assim persistir em falhar a biometria faça a substituição do mesmo
  13. alguem conseguiu alguma solução para este problema estou com o moto g5s xt1792 do mesmo jeito aparelho liga normal porem se fizer o bloqueio da tela ele não ascende mais
  14. boa tarde amigo fiz esse comando pelo cmd e apareceu isso, tambem estou com o mesmo problema do amigo que iniciou o topico se puder ajudar (bootloader) version: 0.5 (bootloader) version-bootloader: 4821 (bootloader) product: thea (bootloader) secure: yes (bootloader) hwrev: 0x8300 (bootloader) radio: 0xC (bootloader) emmc: 16GB ID=15 REV=07 PRV=01 TYPE=57 (bootloader) ram: 1024MB Samsung S4 SDRAM DIE=4Gb (bootloader) cpu: MSM8926 (bootloader) serialno: 0019279660 (bootloader) cid: 0x000C (bootloader) channelid: 0x19 (bootloader) uid: 64A3230B15000000000000000000
  15. boa noite amigos então não sei se ja foi criado algum topico com esse assunto mais como não achei abri esse, seguinte estou com um l70 o d325f aqui que para reparos em seu conector de carga acabou saindo aquele cabo coaxial que liga as duas placas e com isso ficou sem sinal de operadora teria algum jumper ou algo assim para possivel reparo do mesmo sem a necessidade de comprar outro cabo coaxial desse
×
×
  • Criar Novo...