Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
videoegames

LG P350 sem campainha

Posts Recomendados

1º Post:

Estamos com um atc LG P350g que não está funcionando a campainha e o altofalante funciona perfeitamente. Este modelo utiliza do mesmo dispositivo para emitir o som da campainha e altofalante. Ja troquei varias vezes a campainha, dei um hard nele, resoldei os componentes sem resultado. Não encontrei o manual tecnico deste aparelho... Segundo o cliente o defeito começou a aparecer após queda do aparelho. Agradeço.

2º Post:

Acabei de encontrar... http://www.clangsm.com.br/vb/6/168/43/73-manuais-t%E9cnico-lg-10.html#post215774 logo estarei analizando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: Irmão preciso de ajuda, estou com um P350 e não consigo escutar ninguém, quando me ligam ! já troquei alto falando e nada, e o som do audio sai normal, porque o alto falante é um só não sei o que faço por favor me ajuda xxx 2º Post: irmão estou com o mesmo problema e o fone não está em curto, por favor alguém pode ajudar ???? xxx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por marcus aquino
      amigos, estou com um j5 que caiu na aguá e entrou na assistência não ligando, 
      fiz o banho químico e voltou a funcionar porém não dava rede. fiz um jumper na antena e vi que é um problema meio que recorrente dessa linha e fiz uma ressolda no c.i responsável. 
      o problema agora é que o áudio parou de funcionar, nem alto-falante, campainha nem sinal. 
      fiz uma ressolda na placa sem sucesso, e aparentemente tudo certo na placa. 
      alguém sabe o c.i  responsável pelo áudio desse modelo ?
    • Por sapim
      Bom dia estou com iPhone que o som do auto falante estar muito baixo, já troquei dois e problema persistente.
      Alguém poderia me ajudar?
    • Por Pedro.Neto
      solução da campainha do A7 já troquei a campainha,não deu resultado e campainha esta boa coloquei em outro aparelho e toca normal a musica,alguem ja resolveu esse problema
       
    • Por joaokwcelulares
      Ola pessoal do clan estou com um moto g4 em minha assistencia porem ele nao sai som no alto falante e nem no microfone,
      ja teste o c. fone esta normal.
      nao apresenta nenhuma anomalia na placa mae.
      obs: ja atualizei o aparelho.
    • Por TechcellFortaleza
      Olá amigos, estou com um problema em um moto x play, no Áudio , quando ligo o aparelho ele funciona normalmente, ao entrar em modo de bloqueio ou descanso de tela, o som desaparece funcionando somente no fone de ouvido, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som  ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, alguém poderia me dá uma luz?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×