SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
videoegames

LG P350 sem campainha

9 posts neste tópico

1º Post:

Estamos com um atc LG P350g que não está funcionando a campainha e o altofalante funciona perfeitamente. Este modelo utiliza do mesmo dispositivo para emitir o som da campainha e altofalante. Ja troquei varias vezes a campainha, dei um hard nele, resoldei os componentes sem resultado. Não encontrei o manual tecnico deste aparelho... Segundo o cliente o defeito começou a aparecer após queda do aparelho. Agradeço.

2º Post:

Acabei de encontrar... Please login or register to see this link. logo estarei analizando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: Irmão preciso de ajuda, estou com um P350 e não consigo escutar ninguém, quando me ligam ! já troquei alto falando e nada, e o som do audio sai normal, porque o alto falante é um só não sei o que faço por favor me ajuda xxx 2º Post: irmão estou com o mesmo problema e o fone não está em curto, por favor alguém pode ajudar ???? xxx

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um aqui que está com o mesmo problema não sai som no fone nem som no falante, já verifiquei o fone e não ta em curto. e ele também não ta reconhecendo nenhuma rede mas reconhece o sim card

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos. estou com um aqui com o mesmo problema. faço ligação normal com ele, mas quando vou escultar musica o mesmo nao sair som. alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

abra o atc e verifique possivel oxidaçao ou solda fria no conector do auto falante nao voltando troque o mesmo e poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

é simples verificar por onde começar, basta abrir o aplicativo de radio, se abrir sem pedir fone certamente é problema nos componentes responsaveis pelo fone, certamente alguma oxidação.se nao abrir, parte do fone não é, ai pode ser o ci do audio ou algo do genero.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por Mitech Cell&Cia
      Boa noite pessoal, estou com um moto g2 que não funcionava o microfone principal.
      pensei que poderia ser algum problema relacionado a software, reinstalei o sistema, e não resolveu.
      então substituí o microfone e o problema persistiu. agora, nem o microfone principal, nem o estereo estão funcionando. alguém ja pegou um assim?
       
       
    • Por Will Gilberti
      Ei galera, meu moto g 1 está com muito chiado durante as ligações, já limpei a placa, troquei o auto falante e nada  continua com o mesmo problema do ruido durante as ligações. Alguém sabe de algo para melhorar as ligações, pois a pessoa do outro lado da linha me escuta normal (limpinho) porem no meu aparelho quando recebo sai tudo destorcido e com um alto chiado, mesmo trocando de chip persiste.
      Obrigado Clan !
    • Por EarthWormsJimm
      Senhores, boa tarde. Possuo um Moto G2 - XT1068 que comprei de um amigo. Este celular havia caído na agua e foi necessário a troca do display completo. Após a desmontagem verifiquei que os demais componentes estavam todos ok. Os alto-falantes foram testados com sons e multímetro (7,2 omhs ambos). Após a montagem realizei todos os testes dos demais componentes (wifi, simcard, rede de dados, bluetooth, etc) e efetuei o reset de fabrica. Todavia o alto-falante inferior em alguns momentos apresentava "estalos" quando a tela apagada. Quando em uso (tela acessa) o alto-falante inferior não apresentava os "estalos".
      Já realizei atualização para o Lollipop e também downgrade para o KitKat e o erro persiste.
      A única tentativa que ainda não realizei por falta de ferramentas foi uma sugestão do Breno Rodrigues para o moto G2 campainha chiando (Please login or register to see this link. ).
      Minha duvida é se existe alguma configuração que possa ser feita através de software para alteração dos sons do alto-falante inferior para o superior, ou seja, todos os sons (áudio, notificações, ringtones) saírem pelo alto-falante superior.
    • Por anselmomendes
      Nokia Lumia 630 não funciona o áudio, já fiz o software e não funciona nada de áudio nem microfone fone e auto falante, acredito ser um problema na placa, alguém pode me ajudar em qual o componente da placa esta o problema, segue anexo.
      obrigado.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
    • Por sapim
      Bom dia.
      Estou com um Samsung E3300L que estar sem som no auto-falante, e  a campainha só funciona no viva voz. Não toca quanto recebe chamada.
      Foi feito: Analise na placa com microscópio, troca auto-falante e campainha e flash. Sem resultado positivo.
      Caso alguém possa me ajudar deste já agradeço. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.