Pesquisar na Comunidade

Mostrando resultados para as tags ''auricular''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 7 registros

  1. Amigos, fui fazer a troca de umua tela de um iphone 8 plus essa semana e me disseram que ela ja havia sido trocada e que apos essa troca o auricular tinha parado de funcionar, coloquei a tela nova e a mesma demora uns 3 mimutos para ligar, coloquei a tela antiga e ligou em 20 segundos. Encomendei o flex da camera frontal, quando fui trocar o flex ele ja nao funcionava mais o alto falante (em ligacoes) e o microfone, coloquei o outro flex e ele tbm nao funcionou (somente a camera) e o alto falante não ativa tbm Alguem sabe o que pode ser ?
  2. Galera peguei um motorola xt1792 que quando ligava não saía da tela do bootloader, pois o dono do celular tentar colocar root no aparelho. entao baixei a rom do modelo e passei no celular, ele voltou a ligar normal , mais quando faz ligação (somente na ligação) nao ouve nada nem o microfone funciona, mais fora da ligação funciona normal, alguem ja passou por isso e pode dar uma dica ai.
  3. Bom Dia a Todos Estou com um iPhone 7 que não funciona auricular de jeito nenhum, já fiz restauração em modo dfu, troquei o flex da camera, e tambem o propio auricular e sem sucesso, alguem poderia me dar uma luz do que pode ser esse problema desde ja obrigado.
  4. Esse moto e2 teve o contato do Auto Auricular arrancado, não acho o esquema elétrico para esse aparelho alguém pode me dar uma luz de como eu poderia resolver?
  5. Boa Noite Estou com um moto g1 que não sai som auto falante do auricular, ja efetuei a troca e ja testei o auricular em outro celular porem não sai som de forma alguma, ja tentei de tudo e nada, alguem tem alguma sugestão ou um jumper que possa em ajudar
  6. boa noite pessoal. Estava trocando a tela de um xt1022 motorola quando arrebentou os fios do auricular quando estava soldando os fios , um dos pontos de solda do auricular na placa se soltou e agora não pega mais solda o que posso fazer? tem solução?
  7. Bom dia galera! Estava procurando aqui no forum, e (talvez por tolice minha) não encontrei um tópico falando sobre isso. Tenho um iPhone em mãos para conserto, e acontece o seguinte problema: Quando o cliente vai fazer alguma ligação, não funciona nem o auricular nem o microfone, nem no viva-voz. Porém, o auricular funciona normalmente com qualquer aplicativo, o microfone grava normalmente no programa de gravação, tudo ocorre normalmente. Alguém consegue me dizer o que pode ser? Grato, Renan.