Ghost Rider™

Solicite sua flash Motorola AQUI

1.772 posts neste tópico

amigo post somente o link aonde c encontra a flash

Certo amigo peço que solicite a um moderador para fazer a correção.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola estou precisando da flash do Em28 para scout

Amigo veja que já temos essa flash posta ok no link abaixo!

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

no tópico citado acima, tem o link para o w218 mais não baixa o arquivo, alguem poderia repostar, estou precisando muito dele, só achei em inglês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

no tópico citado acima, tem o link para o w218 mais não baixa o arquivo, alguem poderia repostar, estou precisando muito dele, só achei em inglês.

Aqui amigo 

 

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor, preciso de uma flash V300 [Termo proibido - Leia as regras ]!! Se puder me ajudar, agradeço.

amigo ve c essa serve pra vc

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

pooH amigao mt obrigado me ajudou bastante

Amigo envite poste desnecessário por isso já exite ao lado esquedo da tela o botão "OBRIGADO"

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola n consegui postar da maeira correta entao venho pedir q si alguem tiver uma flash do moto Q11 em portugues e puder me passar!! as do forum n ta baixando!! obrigadooo

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola n consegui postar da maeira correta entao venho pedir q si alguem tiver uma flash do moto Q11 em portugues e puder me passar!! as do forum n ta baixando!! obrigadooo

Serve a Fullflash para Q11 VIVO?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos alguém teria a flash para W233 operadora claro Scout . Agradecido desde já !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos alguém teria a flash para W233 operadora claro Scout .

Agradecido desde já !

Aqui amigo

 

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um W510 da motorola que ele esquenta e não liga.. será que alguem teria uma ideia pra faser ele funcionar ou ele não presta mas só outra placa? ele não asende nada nem teclado..Será qie uma flash serveria a ele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um W510 da motorola que ele esquenta e não liga.. será que alguem teria uma ideia pra faser ele funcionar ou ele não presta mas só outra placa?

ele não asende nada nem teclado..Será qie uma flash serveria a ele ?

amigo esse tópico é destinado apenas para solicitação de flash, c quer ajuda sobre esse defeito porfavor post em local correto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peço para os amigos que vou sitar a baixo que leiam o Inicio do topico e vejam o que pedimos nela.

pedro_macarrao

lucianobh

cellphone

Diogenes Neve

mairipa

Pois o mesmo post esta mal organizado sigam a regra do fórum desde já agradecemos a compreensão de todos.

Espero que nós ajudem a deixar nosso fórum mais organizado.

Lembrado que todas as Flash são solicitada aqui e postadas neste outro post.

http://www.clangsm.com.br/vb/motorola/35-arquivos-de-flash-motorola-gsm.html

Grato desde já.

Tópico está fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peço para os amigos que vou sitar a baixo que leiam o Inicio do topico e vejam o que pedimos nela.

pedro_macarrao

lucianobh

cellphone

Diogenes Neve

mairipa

Pois o mesmo post esta mal organizado sigam a regra do fórum desde já agradecemos a compreensão de todos.

Espero que nós ajudem a deixar nosso fórum mais organizado.

Lembrado que todas as Flash são solicitada aqui e postadas neste outro post.

http://www.clangsm.com.br/vb/motorola/35-arquivos-de-flash-motorola-gsm.html

Grato desde já.

Só que o linlk do post se encontra Fechado, em qual local então posso postar as flash Motorola para programas Free como PST?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos estou prescisando de uma flash do v360 para scout versao 08.02 tim ou claro!! desde já agradeço a todos..type25555

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia! Preciso da Full flash do motorola U9 para smart-clip.

Agradeço desde já

Nao poste com CapsLock ativo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Visitante
      Por Visitante
      Eai  gafanhotos e libélulas do CLAN, como prometido, segue aqui nosso primeiro tutorial de como usar essa ótima ferramenta.

    • Por GiovanniPort0
      Boa noite!!.
      Estou em duvida em qual Box comprar, atualmente trabalho com uma Octoplus, mas queria dar uma incrementada em minha bancada com outra box. Então me surgiu algumas duvidas:
      Entre a UMT e a Z3X, qual o melhor custo benefício?
      Qual a melhor em termos de desbloqueio? (Referido a gama de aparelhos que o equipamento presta suporte)
       
      Agradeço desde já a quem puder compartilhar algumas informações
       
       
    • Por G Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.