Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

  1. rodrygoros

    rodrygoros

  2. Andre Bordonalli

    Andre Bordonalli

  • Conteúdo Similar

    • Por Jacksonbmx
      Boa noite galera
       
      Estou  com um problema em um iphone SE, Após abrir o aparelho para fazer uma troca de frontal
      logo quando liguei a tela nova o aparelho ligou e logo em seguida (2 segundos no maximo) o aparelho desligou e nao ligou mais
      fiz todo o procedimento corretamente, desliguei a bateria antes de desconectar os outros flex restantes.
       
      O aparelho liga e recebe ligações normal, vibra quando ligo para ele, e também reconhece quando conecto no PC.
       
      Alguem ja pegou um problema assim? Não sei se foi a tela paralela que danificou o aparelho, nunca aconteceu isso comigo.
       
      Dei uma olhada na placa com o microscopio, aparentemente tem 2 capacitores queimado em um CI do lado do
      conector.
       
      Alguem poderia me ajudar, seria muito grato.



    • Por ItaloIanetta
      Bom dia/tarde/noite,
      Bom senhores, estou com um iPhone 6 1549 na bancada, ele entrou na tela do iTunes para restabelecer o sistema, a dock do aparelho estava com defeito, realizei a troca do mesmo, e ao inciar as conf inicial do aparelho, notei que não apresentava nenhuma das minhas redes de Wi-Fi, já realizei a troca dos auxiliares de Wi-Fi mas mesmo assim as redes não voltaram a aparecer, alguém poderia esta me indicando algum procedimento ou algo do tipo ?
      Desde já obrigado.
    • Por eslibrito
      Olá a todos, estou com um iphone aqui que molhou.
      Quando abrir ainda tinha muita água dentro. Retirei tudo e fiz a desoxidação. Só tinha sinal de oxidação nos conectores da tela.
      Após fazer, liguei o aparelho, ligou, coloquei para carregar, ele desligou sozinho após alguns minutos.
      Depois disso liguei novamente e ele ficou desligando, então terminou meu expediente, desliguei e deixei na assistência.
      Hoje fui ligar e ele só pisca o logo da apple (maçã) e some, mas a tela não desliga, os leds continuam acessos.
      Na fonte bancanda o consumo altera um pouco e trava, consumo baixo, sem consumo sem pressionar o power.
       
      Resumindo. Ao ligar ele aparece a maçã e rapidamente apaga, a tela continua acessa por alguns segundos ou minutos e apaga.
      Já testei outras bateria e mesma coisa, já tentei entrar em DFU e não entra, se eu manter o power e home ao mesmo tempo, o logo da apple fica mais tempo exibindo mas apaga de toda forma. 
       
      Já retirei a placa, retirei blindagem e fiz uma nova desoxodiação mas também não resolveu.
       
      Como minha experiência com iphone é bem pouca, gostaria de uma ajuda sobre em que parte eu deveria fazer teste ou resoldagem, não queria fazer uma resoldagem completa pois tem os riscos de danificar uma parte que não tem defeito.
       
      Ah, nada esquenta muito, nenhum componente em que eu testei.
       
      Obrigado a todos, desculpem não ter fotos em melhor qualidade.
       



    • Por DAVI DA COSTA VIEIRA
      Boa tarde estou com um iphone 5s , na etapa de ativação ele da erro de ativaçao , não foi possivel conectar ao servidor...
       
       
      O que já fiz:
      Atualizei na ultima versão ok
      tentei ativar pelo itunes erro
       
       
       
       


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×