obol

Zenfone zb452kg

5 posts neste tópico

Estou com o Asus zenfone zb452kg, já baixei a rom dele mas não estou conseguindo passar nele, nem pelo sdcard nem pelo adb, gostaria de ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele fica nessa tela, de repente dá uma tela azul e ele reinicia, e segue nesse look infinito.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por G Soft
      boa noite família GSM recentemente chegou um asus zenfone;
      modelo; "g500tg"
      {reiniciando e travando na logo}, chega a ligar mais trava e reinicia;
      >procedimentos realizados;
      obs °,não há sinais de curto na placa.
      .         °,desativação do conector de carga.
      .         °,desativação de todos os componentes que utilizam cabo flat.
      .         °,desoxidação;
      .         °,remoção e substituição do "botão power".
      >obs ;não removi ainda o sensor de proximidade; onde acho que está o problema.
      as vezes a tela fica bugada ou até branca, creio que seja filtro de tela também.
      _cliente não relatou nada sobre o ocorrido,
      _ou seja preciso de ajuda caso alguém já tenha pegado com esse problema, ou algo parecido
      "aguardo support"...
    • Por vini.wav
      Amigos estou com um b.o num zd552kl que está null após flash, alguem teria um backup dessa qcn ?
       
      Desde ja agradeço a ajuda de todos 
    • Por jheff2411
      Galera estou aqui com um Zenfone 3 ( ZE520KL), aparentemente era só retornar a rom original, porém o celular está como recovery TWRP(TeamWin). Retornei o recovery original do celular, e o mesmo não entra, fica na tela ASUS e não vai. Retornei no TWRP, o mesmo diz que não consegue montar /System e /Data, todo o conteúdo dessas pastas foram apagados. Poderiam me auxiliar?
       
      OBS: Um backup dessas pastas, resolveria
    • Por Matheus_Lima
      Já tentei trocar só que sempre derrete quando uso o Ar quente.
       
      modelo Ze551Ml/Ze550ml
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.